<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://adondevanlosdesaparecidos.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext","PT+Serif:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adondevanlosdesaparecidos.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Buscarles en el mar - A dónde van los desaparecidos</title>
	<link rel="canonical" href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Buscarles en el mar - A dónde van los desaparecidos" />
	<meta property="og:description" content="Por Marina Álamo Bryan / columnista invitada por el GIASF* Las narrativas donde convergen la desaparición y el mar sonContinuar leyendo &gt;" />
	<meta property="og:url" content="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/" />
	<meta property="og:site_name" content="A dónde van los desaparecidos" />
	<meta property="article:published_time" content="2021-12-16T06:01:28+00:00" />
	<meta property="article:modified_time" content="2021-12-16T06:01:31+00:00" />
	<meta property="og:image" content="https://adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="646" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="adndevanlosdesaparecidos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://adondevanlosdesaparecidos.org/#website","url":"https://adondevanlosdesaparecidos.org/","name":"A d\u00f3nde van los desaparecidos","description":"Sitio de investigaci\u00f3n period\u00edstica y an\u00e1lisis sobre las l\u00f3gicas de la desaparici\u00f3n de personas en Mexico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://adondevanlosdesaparecidos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#primaryimage","inLanguage":"es-MX","url":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?fit=1024%2C646&ssl=1","contentUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?fit=1024%2C646&ssl=1","width":1024,"height":646},{"@type":"WebPage","@id":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#webpage","url":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/","name":"Buscarles en el mar - A d\u00f3nde van los desaparecidos","isPartOf":{"@id":"https://adondevanlosdesaparecidos.org/#website"},"primaryImageOfPage":{"@id":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#primaryimage"},"datePublished":"2021-12-16T06:01:28+00:00","dateModified":"2021-12-16T06:01:31+00:00","author":{"@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f"},"breadcrumb":{"@id":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/"]}]},{"@type":"BreadcrumbList","@id":"https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://adondevanlosdesaparecidos.org/"},{"@type":"ListItem","position":2,"name":"Buscarles en el mar"}]},{"@type":"Person","@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f","name":"adndevanlosdesaparecidos","url":"https://adondevanlosdesaparecidos.org/author/adndevanlosdesaparecidos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; Feed" href="https://adondevanlosdesaparecidos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; RSS de los comentarios" href="https://adondevanlosdesaparecidos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; Buscarles en el mar RSS de los comentarios" href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adondevanlosdesaparecidos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templately-editor-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='a74b43814-css'  href='https://adondevanlosdesaparecidos.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1639694081' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/js/slick/slick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://adondevanlosdesaparecidos.org?display_custom_css=css&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.4.7' id='she-header-js'></script>
<link rel="https://api.w.org/" href="https://adondevanlosdesaparecidos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://adondevanlosdesaparecidos.org/wp-json/wp/v2/posts/14788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adondevanlosdesaparecidos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adondevanlosdesaparecidos.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9336j-3Qw' />
<link rel="alternate" type="application/json+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2021%2F12%2F16%2Fbuscarles-en-el-mar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2021%2F12%2F16%2Fbuscarles-en-el-mar%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
		<style type="text/css" id="nikau-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/amp/"><link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://adondevanlosdesaparecidos.org/?custom-css=f00adf5cb0" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-129024307-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-14788 single-format-gallery custom-background wp-custom-logo wp-embed-responsive mega-menu-max-mega-menu-1 has-thumb headerimg-on custom-logo-on no-sidebar slider-boxed offcanvas-widgets-off custom-colors elementor-default elementor-kit-3620">


<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://adondevanlosdesaparecidos.org/" rel="home">A dónde van los desaparecidos</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://adondevanlosdesaparecidos.org/" class="custom-logo-link" rel="home"><img width="360" height="220" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" class="custom-logo" alt="A dónde van los desaparecidos" data-attachment-id="693" data-permalink="https://adondevanlosdesaparecidos.org/logo-a-dondevanlosdesaparecidos/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" data-orig-size="360,220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-a-dondevanlosdesaparecidos ok" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">Sitio de investigación periodística y análisis sobre las lógicas de la desaparición de personas en Mexico</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menú</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menú de enlaces sociales">
			<div class="menu-social-links-container"><ul id="menu-social-links" class="menu"><li id="menu-item-1668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668"><a href="https://twitter.com/desaparecerenmx"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1669"><a href="https://www.facebook.com/A-dónde-van-los-desaparecidos-276065636582494"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-menu-principal" class="menu"><li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-270"><a href="https://adondevanlosdesaparecidos.org/category/historias/">Historias</a></li>
<li id="menu-item-3514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3514"><a href="https://adondevanlosdesaparecidos.org/category/historias/notas/">Notas</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1486"><a href="https://data.adondevanlosdesaparecidos.org/">Mapa de fosas</a>
<ul class="sub-menu">
	<li id="menu-item-1489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1489"><a href="https://data.adondevanlosdesaparecidos.org/">Mapa Nacional</a></li>
	<li id="menu-item-1034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1034"><a href="https://adondevanlosdesaparecidos.org/mapaestados/">Mapa por Estado</a>
	<ul class="sub-menu">
		<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://adondevanlosdesaparecidos.org/mapaestados/aguascalientes/">Aguascalientes</a></li>
		<li id="menu-item-1210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://adondevanlosdesaparecidos.org/mapaestados/baja-california-sur/">Baja California Sur</a></li>
		<li id="menu-item-1212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://adondevanlosdesaparecidos.org/mapaestados/campeche/">Campeche</a></li>
		<li id="menu-item-1213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a href="https://adondevanlosdesaparecidos.org/mapaestados/chihuahua/">Chihuahua</a></li>
		<li id="menu-item-1214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://adondevanlosdesaparecidos.org/mapaestados/coahuila-de-zaragoza/">Coahuila</a></li>
		<li id="menu-item-1215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215"><a href="https://adondevanlosdesaparecidos.org/mapaestados/colima/">Colima</a></li>
		<li id="menu-item-1217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://adondevanlosdesaparecidos.org/mapaestados/durango/">Durango</a></li>
		<li id="menu-item-1236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://adondevanlosdesaparecidos.org/mapaestados/guerrero/">Guerrero</a></li>
		<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://adondevanlosdesaparecidos.org/mapaestados/jalisco/">Jalisco</a></li>
		<li id="menu-item-1221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="https://adondevanlosdesaparecidos.org/mapaestados/estado-de-mexico/">Estado de México</a></li>
		<li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222"><a href="https://adondevanlosdesaparecidos.org/mapaestados/michoacan-de-ocampo/">Michoacán</a></li>
		<li id="menu-item-1237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1237"><a href="https://adondevanlosdesaparecidos.org/mapaestados/morelos/">Morelos</a></li>
		<li id="menu-item-1223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1223"><a href="https://adondevanlosdesaparecidos.org/mapaestados/nayarit/">Nayarit</a></li>
		<li id="menu-item-1224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1224"><a href="https://adondevanlosdesaparecidos.org/mapaestados/nuevo-leon/">Nuevo León</a></li>
		<li id="menu-item-1225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225"><a href="https://adondevanlosdesaparecidos.org/mapaestados/oaxaca/">Oaxaca</a></li>
		<li id="menu-item-1226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1226"><a href="https://adondevanlosdesaparecidos.org/mapaestados/quintana-roo/">Quintana Roo</a></li>
		<li id="menu-item-1227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1227"><a href="https://adondevanlosdesaparecidos.org/mapaestados/san-luis-potosi/">San Luis Potosí</a></li>
		<li id="menu-item-1228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="https://adondevanlosdesaparecidos.org/mapaestados/sinaloa/">Sinaloa</a></li>
		<li id="menu-item-1229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1229"><a href="https://adondevanlosdesaparecidos.org/mapaestados/sonora/">Sonora</a></li>
		<li id="menu-item-1230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1230"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tabasco/">Tabasco</a></li>
		<li id="menu-item-1238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tamaulipas/">Tamaulipas</a></li>
		<li id="menu-item-1231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tlaxcala/">Tlaxcala</a></li>
		<li id="menu-item-1232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1232"><a href="https://adondevanlosdesaparecidos.org/mapaestados/veracruz-de-ignacio-de-la-llave/">Veracruz</a></li>
		<li id="menu-item-1239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239"><a href="https://adondevanlosdesaparecidos.org/mapaestados/zacatecas/">Zacatecas</a></li>
	</ul>
</li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://adondevanlosdesaparecidos.org/metodologia/">Metodología</a></li>
</ul>
</li>
<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://adondevanlosdesaparecidos.org/category/historias/investigaciones-especiales/">Especiales</a></li>
<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="https://adondevanlosdesaparecidos.org/podcast/">Podcast</a></li>
<li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1309"><a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/">Con-Ciencia</a></li>
<li id="menu-item-2503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2503"><a href="https://adondevanlosdesaparecidos.org/compartencia/">Compartencia</a>
<ul class="sub-menu">
	<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://adondevanlosdesaparecidos.org/category/historias/compartencia/">Compartencia</a></li>
</ul>
</li>
<li id="menu-item-6968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6968"><a href="https://adondevanlosdesaparecidos.org/nosotros/">Acerca de</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Buscar</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://adondevanlosdesaparecidos.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menú</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Buscar</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://adondevanlosdesaparecidos.org/" class="custom-logo-link" rel="home"><img width="360" height="220" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" class="custom-logo" alt="A dónde van los desaparecidos" data-attachment-id="693" data-permalink="https://adondevanlosdesaparecidos.org/logo-a-dondevanlosdesaparecidos/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" data-orig-size="360,220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-a-dondevanlosdesaparecidos ok" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" /></a>		 </div><!-- end .custom-logo-wrap -->
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menú de enlaces sociales">
			<div class="menu-social-links-container"><ul id="menu-social-links-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668"><a href="https://twitter.com/desaparecerenmx"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1669"><a href="https://www.facebook.com/A-dónde-van-los-desaparecidos-276065636582494"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://adondevanlosdesaparecidos.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menú de enlaces sociales">
			<div class="menu-social-links-container"><ul id="menu-social-links-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668"><a href="https://twitter.com/desaparecerenmx"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1669"><a href="https://www.facebook.com/A-dónde-van-los-desaparecidos-276065636582494"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-270"><a href="https://adondevanlosdesaparecidos.org/category/historias/">Historias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3514"><a href="https://adondevanlosdesaparecidos.org/category/historias/notas/">Notas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1486"><a href="https://data.adondevanlosdesaparecidos.org/">Mapa de fosas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1489"><a href="https://data.adondevanlosdesaparecidos.org/">Mapa Nacional</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1034"><a href="https://adondevanlosdesaparecidos.org/mapaestados/">Mapa por Estado</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="https://adondevanlosdesaparecidos.org/mapaestados/aguascalientes/">Aguascalientes</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1210"><a href="https://adondevanlosdesaparecidos.org/mapaestados/baja-california-sur/">Baja California Sur</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212"><a href="https://adondevanlosdesaparecidos.org/mapaestados/campeche/">Campeche</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1213"><a href="https://adondevanlosdesaparecidos.org/mapaestados/chihuahua/">Chihuahua</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1214"><a href="https://adondevanlosdesaparecidos.org/mapaestados/coahuila-de-zaragoza/">Coahuila</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1215"><a href="https://adondevanlosdesaparecidos.org/mapaestados/colima/">Colima</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217"><a href="https://adondevanlosdesaparecidos.org/mapaestados/durango/">Durango</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1236"><a href="https://adondevanlosdesaparecidos.org/mapaestados/guerrero/">Guerrero</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://adondevanlosdesaparecidos.org/mapaestados/jalisco/">Jalisco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1221"><a href="https://adondevanlosdesaparecidos.org/mapaestados/estado-de-mexico/">Estado de México</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222"><a href="https://adondevanlosdesaparecidos.org/mapaestados/michoacan-de-ocampo/">Michoacán</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1237"><a href="https://adondevanlosdesaparecidos.org/mapaestados/morelos/">Morelos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1223"><a href="https://adondevanlosdesaparecidos.org/mapaestados/nayarit/">Nayarit</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1224"><a href="https://adondevanlosdesaparecidos.org/mapaestados/nuevo-leon/">Nuevo León</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225"><a href="https://adondevanlosdesaparecidos.org/mapaestados/oaxaca/">Oaxaca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1226"><a href="https://adondevanlosdesaparecidos.org/mapaestados/quintana-roo/">Quintana Roo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1227"><a href="https://adondevanlosdesaparecidos.org/mapaestados/san-luis-potosi/">San Luis Potosí</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1228"><a href="https://adondevanlosdesaparecidos.org/mapaestados/sinaloa/">Sinaloa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1229"><a href="https://adondevanlosdesaparecidos.org/mapaestados/sonora/">Sonora</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1230"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tabasco/">Tabasco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tamaulipas/">Tamaulipas</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1231"><a href="https://adondevanlosdesaparecidos.org/mapaestados/tlaxcala/">Tlaxcala</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1232"><a href="https://adondevanlosdesaparecidos.org/mapaestados/veracruz-de-ignacio-de-la-llave/">Veracruz</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1239"><a href="https://adondevanlosdesaparecidos.org/mapaestados/zacatecas/">Zacatecas</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="https://adondevanlosdesaparecidos.org/metodologia/">Metodología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="https://adondevanlosdesaparecidos.org/category/historias/investigaciones-especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="https://adondevanlosdesaparecidos.org/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1309"><a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/">Con-Ciencia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2503"><a href="https://adondevanlosdesaparecidos.org/compartencia/">Compartencia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2070"><a href="https://adondevanlosdesaparecidos.org/category/historias/compartencia/">Compartencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6968"><a href="https://adondevanlosdesaparecidos.org/nosotros/">Acerca de</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-14788" class="post-14788 post type-post status-publish format-gallery has-post-thumbnail hentry category-con-ciencia post_format-post-format-gallery">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/" rel="category tag">Con-Ciencia</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Buscarles en el mar</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://adondevanlosdesaparecidos.org/author/adndevanlosdesaparecidos/">adndevanlosdesaparecidos</a></span></div><div class="entry-date"><a href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-16T00:01:28-06:00">diciembre 16, 2021</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/#respond">Comentarios 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/"><img width="1024" height="646" src="https://adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?resize=768%2C485&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="14790" data-permalink="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/foto-15/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?fit=1024%2C646&amp;ssl=1" data-orig-size="1024,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FOTO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?fit=300%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/12/FOTO.png?fit=950%2C599&amp;ssl=1" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>Por Marina Álamo Bryan / columnista invitada por el GIASF*</p>



<p>Las narrativas donde convergen la desaparición y el mar son diversas. Abarcan el pasado y el presente, desde las políticas estatales de contrainsurgencia en el Cono Sur, hasta las de México durante el proceso conocido como Guerra Sucia. Es bien sabido que el mar ha sido un sitio donde las fuerzas de la desaparición han ejercido su poder. El método reiterado mediante el cual los cuerpos de presos políticos fueron lanzados al mar desde helicópteros adquirió el tétrico nombre de “helicopterazo”, con el cual pasó a formar parte del oscuro glosario de la violencia contemporánea. El océano, de cierta forma, ha sido históricamente un instrumento de desaparición. Y&nbsp; continúa siéndolo.&nbsp;</p>



<p>La primera vez que escuché hablar sobre búsqueda contemporánea de personas desaparecidas en el mar fue en palabras de Maryte Valadez Kinijara, fundadora del colectivo Guerreras Buscadoras de Sonora. Ella es originaria de Guaymas, donde su hermano Fernando fue desaparecido en el 2015. Se negó a prestar su acceso al mar a miembros del crimen organizado. En un bordado hecho por Maryte para su hermano, la evocación de la ausencia presente de la desaparición se enfoca en la figura del océano, personaje central de la vida en Guaymas, donde los mariscos tienen la reputación de ser los mejores del país: <em>“El Mar. El escuchar las olas del mar es escuchar tu sonrisa. Aún sigues desaparecido, pero yo te encuentro cada que te pienso y te hablo con emoción apretando por dentro hermano. Hasta encontrarte.”&nbsp;</em></p>



<p>Hace unos años, un padre buscador de Sinaloa que era pescador, Jorge Aguiluz —cuyo hijo del mismo nombre fue desaparecido en 2014, afortunadamente encontrado e identificado y finalmente enterrado dignamente en 2015— narraba su experiencia al volverse buscador de fosas clandestinas. Contaba que para él había sido fácil el habituarse a leer la tierra porque, como pescador, estaba acostumbrado a leer la superficie aparentemente indómita, pero de cierta forma constante, del mar. Cada detalle indicaba algo, cada modificación auguraba tormenta o calma. Ahí puede costar la vida una mala lectura. Así fue como Jorge, quien desafortunadamente perdió la vida durante la pandemia de COVID-19, hizo uso de su relación con el mar para buscar en la tierra.&nbsp;</p>



<p>En Guaymas hace tiempo se conoce la certeza de la necesidad de buscar no sólo en la tierra, de aprender, no sólo a leer el monte, sino que también resulta indispensable y necesario conocer los modos del agua, los litorales, las piedras de la costa. Se sabe que a mucha gente la desaparecen lanzándola a altamar, destinándoles a que sólo los pescadores puedan encontrarles flotando lejos.&nbsp;</p>



<p>Sin embargo, para imposibilitar incluso ese hallazgo posible, el método se ha afinado y desde hace un tiempo se desaparece a la gente lanzándola al mar en tambos con cemento. Hundirlos en el fondo de ese horizonte infinito de agua, involucra transportar a personas por largos tramos, desde la costa, en lanchas, hasta altamar, para ahí hundirlos. Es tal la certeza del mar como custodio temporal de los seres amados desaparecidos, que Zuseth Heras Amador, una madre del mismo colectivo de Maryté, contaba —con el mar a sus espaldas— lo importante que le resulta aprender a nadar. “Mi hijo, yo siento que está en el mar, y yo no me quiero ir de esta vida sin haber aprendido a nadar y sin haber aprendido a bucear, porque yo lo quiero buscar en el mar.”&nbsp;</p>



<p>Los retos técnicos de buscar en el mar son muchísimos: se requiere de buzos especializados, se necesitan aparatos carísimos, cámaras subacuáticas, reducir un perímetro de por sí amplísimo, uso de drones especializados, alianzas estratégicas con diversas instituciones que tienen mayores posibilidades de acceder a espacios remotos en el océano.&nbsp;</p>



<p>¿Cómo calcular en qué parte del mar buscar? La extensión de este abismo de agua es insondable, sin embargo, por medio de información obtenida por los colectivos, algunas buscadoras han podido reducir el perímetro de ciertas áreas a explorar. En palabras de Jéssica Pule, quien busca a su hermano en el mar, “el tema del mar es bien complejo. Cuando desaparece mi hermano, llega una información a la página donde le dicen a mi compañera que habían tirado al mar a la muchacha con la que se llevaron a mi hermano y a tres más. Entonces me agarran y me dicen a mí, me sientan, y me lo platican. La información es sobre ella, pero sabemos que si son tres más, a lo mejor puede estar ahí tu hermano. Y me quedé pensando, ¿cómo hacerle? ¿Cómo hacerle?”. Ese “cómo hacerle” empieza en términos instrumentales del nivel: ¿con qué tipo de herramientas podemos buscar en el mar, donde las varillas y las palas no sirven? Un segundo nivel de pregunta es ubicar dónde empezar.&nbsp;</p>



<p>“Yo platiqué con mi compañera,” continúa Jéssica, y me dijo: “Sí, es buscar en el mar, pero ¿dónde? ¡El mar es inmenso! No es como ir caminando a buscar. ¿En el mar cómo buscas? Hay que conseguir buzos, hay que conseguir pangas”. “Pero… ¿dónde?” “No sé, hay que empezar desde el sur hacia el norte, no sé. Y a los días le llega la ubicación exacta.”</p>



<p>Empezaron las búsquedas. “Ya empezaba el frío, y había que esperar a que el agua volviera a calentarse, porque no se podía. Empezamos a hacer búsquedas y a tratar de contactar con buzos que pudieran. Nos decían que era muy complejo porque era mar abierto, que debía ser con buzos de la Marina.” Y ese es el punto donde más retos se concentran en el tema de la búsqueda en el mar: es prácticamente imposible realizar una búsqueda debajo de la superficie marítima, sin apoyo institucional.&nbsp;</p>



<p>A inicios de 2021, en el colectivo Guerreras Buscadoras iniciaron una búsqueda en el mar, porque el año anterior, se supo que el mar —de nuevo— estaba siendo utilizado como un sitio desaparecedor, pues empezaron a tirar tambos al mar otra vez.&nbsp;</p>



<p>En ese contexto fue que la Comisión Nacional de Búsqueda comenzó a apoyar al colectivo de Guaymas. Sin embargo, desgraciadamente el primer día de búsqueda en el mar en Guaymas, al regreso de la jornada el 15 de julio en la noche, una compañera del colectivo, Aranza Ramos, quien buscaba a su esposo Brayan Omar Celaya, fue asesinada en su casa.&nbsp;Desde entonces, las mujeres de Guaymas siguen esperando justicia por el asesinato de su colega, así como la reactivación de la búsqueda en el mar, porque “hasta ahorita no se ha podido recuperar el tema”.&nbsp;</p>



<p>Mientras tanto, se consuelan visitando las playas que les recuerdan a sus seres amados ausentes, deseando que el abrazo del mar sea como el abrazo de aquellos que les siguen faltando.</p>



<p class="has-text-align-center has-small-font-size">* * *</p>



<p class="has-text-align-center has-small-font-size"><em>* Marina Alamo Bryan es doctorante en antropología sociocultural por la Universidad de Columbia y se dedica a trabajar con colectivos y comunidades de búsqueda de personas desaparecidas en México.&nbsp;</em></p>



<p class="has-text-align-center has-small-font-size"><em>*El</em><a href="https://www.facebook.com/AntropologiaSocialyForense/"><em> Grupo de Investigaciones en Antropología Social y Forense</em></a><em> (GIASF) es un equipo interdisciplinario comprometido con la producción de conocimiento social y políticamente relevante en torno a la desaparición forzada de personas en México. En esta columna, Con-ciencia, participan miembros del Comité Investigador y estudiantes asociados a los proyectos del Grupo (Ver más:</em><a href="http://www.giasf.org/"><em> www.giasf.org</em></a><em>)</em></p>



<p class="has-text-align-center has-small-font-size"><em>La opinión vertida en esta columna es responsabilidad de quien la escribe. No necesariamente refleja la posición de</em><a href="http://adondevanlosdesaparecidos.org"><em> adondevanlosdesaparecidos.org</em></a><em> o de las personas que integran el GIASF.</em></p>



<p class="has-text-align-center has-small-font-size"><em>Bordado y fotografía: Maryté Valadez Kinijara. Reproducción cortesía de la creadora.&nbsp;</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/" data-text="Buscarles en el mar"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://adondevanlosdesaparecidos.org/2021/12/16/buscarles-en-el-mar/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-133713931-14788-61bbbf0234803' data-src='https://widgets.wp.com/likes/#blog_id=133713931&amp;post_id=14788&amp;origin=adondevanlosdesaparecidos.org&amp;obj_id=133713931-14788-61bbbf0234803' data-name='like-post-frame-133713931-14788-61bbbf0234803' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Buscarles en el mar</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/16/buscarles-en-el-mar/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=133713931&#038;postid=14788&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d8919930c9123734175ad97dc032c9cf70b0c2e3#parent=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2021%2F12%2F16%2Fbuscarles-en-el-mar%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://adondevanlosdesaparecidos.org/2021/12/09/infancia-y-desapariciones-implicaciones-y-retos-del-protocolo-adicional-para-la-busqueda-de-ninas-ninos-y-adolescentes/" rel="prev"><span class="meta-nav">Nota anterior</span> </a></div><div class="nav-next"><a href="https://adondevanlosdesaparecidos.org/2021/12/16/con-cuestionamientos-la-gn-se-encarga-de-base-genetica-para-identificar-desaparecidos/" rel="next"><span class="meta-nav">Siguiente Nota</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -14788 -->

	
	
</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

					
	<div class="custom-logo-wrap">
		<a href="https://adondevanlosdesaparecidos.org/" class="custom-logo-link" rel="home"><img width="360" height="220" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" class="custom-logo" alt="A dónde van los desaparecidos" data-attachment-id="693" data-permalink="https://adondevanlosdesaparecidos.org/logo-a-dondevanlosdesaparecidos/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" data-orig-size="360,220" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-a-dondevanlosdesaparecidos ok" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=300%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/08/logo-a-dondevanlosdesaparecidos.gif?fit=360%2C220&amp;ssl=1" /></a>	</div><!-- end .custom-logo-wrap -->

<div class="footer-widgetarea-wrap cf">

		<aside id="footer-widgetarea-one" class="footer-widgetarea cf" role="complementary">
			<section id="search-2" class="widget widget_search"><h3 class="footer-widget-title">Buscar</h3><form role="search" method="get" class="search-form" action="https://adondevanlosdesaparecidos.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1248"><a href="https://adondevanlosdesaparecidos.org">Inicio</a></li>
<li id="menu-item-1243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243"><a href="https://adondevanlosdesaparecidos.org/historias/">Historias</a></li>
<li id="menu-item-3515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3515"><a href="https://adondevanlosdesaparecidos.org/category/historias/notas/">Notas</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1484"><a href="https://data.adondevanlosdesaparecidos.org/">Mapa de fosas</a></li>
<li id="menu-item-1244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1244"><a href="https://adondevanlosdesaparecidos.org/mapaestados/">Mapa por estados</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1246"><a href="https://adondevanlosdesaparecidos.org/diario-de-campo/">Especiales</a></li>
<li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a href="https://adondevanlosdesaparecidos.org/podcast/">Podcast</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1247"><a href="https://adondevanlosdesaparecidos.org/con-ciencia-giasf/">Con-Ciencia</a></li>
<li id="menu-item-2068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2068"><a href="https://adondevanlosdesaparecidos.org/category/historias/compartencia/">Compartencia</a></li>
<li id="menu-item-5985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5985"><a href="https://adondevanlosdesaparecidos.org/diario-de-campo/">Opinión</a></li>
<li id="menu-item-6969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6969"><a href="https://adondevanlosdesaparecidos.org/nosotros/">Acerca de</a></li>
</ul></div></section>	</aside><!-- #footer-widgetarea-one -->
	
		<aside id="footer-widgetarea-two" class="footer-widgetarea cf" role="complementary">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div> <img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/logo-adondevanlosdesaparecidos_520x236.png?w=950&#038;ssl=1" alt="A dónde van los desaparecidos logo" max-width="320px" height="auto" data-recalc-dims="1"> </div>
<p class="texto-footer" style="font-family: 'Special Elite', cursive; color:black;">
A dónde van los desaparecidos es un sitio de investigación periodística y análisis sobre las lógicas de la desaparición de personas en México.
</p>
<div> <img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/11/imagotipo_quintoelab_con_descripcion.png?w=300&#038;ssl=1" alt="Quinto Elemento" px" margin-bottom="20px" data-recalc-dims="1"> </div></div></section><section id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="287" src="https://adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4-1024x287.png" alt="" class="wp-image-12188" srcset="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?resize=1024%2C287&amp;ssl=1 1024w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?resize=300%2C84&amp;ssl=1 300w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?resize=768%2C216&amp;ssl=1 768w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?resize=1536%2C431&amp;ssl=1 1536w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?resize=2048%2C575&amp;ssl=1 2048w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?w=1900&amp;ssl=1 1900w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2021/08/GI-ResFund-Logo-4.png?w=2850&amp;ssl=1 2850w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</section>	</aside><!-- #footer-widgetarea-two -->
	
		<aside id="footer-widgetarea-three" class="footer-widgetarea cf" role="complementary">
			<section id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="119" height="61" src="https://adondevanlosdesaparecidos.org/wp-content/uploads/2021/09/BfdW-Logo.png" alt="" class="wp-image-13646"/></figure>
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/04/open_society_foundations-logo-reverse-2017_12_18-3000x1526-1.jpg?w=300&#038;ssl=1" alt="Open Society" px" style=" margin-top: 20px; max-width: 221px; " data-recalc-dims="1">
<img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/06/Mexiko_Stadt_ES_RGB.png?w=400&#038;ssl=1" alt="Heinrich" px" style=" margin-top: 20px; max-width: 221px; " data-recalc-dims="1">
<img alt="logo MacArthur" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/06/640px-MacArth_primary_logo_stacked.svg.png?w=400&#038;ssl=1" px" style=" margin-top: 20px; max-width: 220px; " data-recalc-dims="1">
<img alt="logo Semillas" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/11/Logo-a-colorsemillas.png?w=950&#038;ssl=1" style=" margin-top: 20px; max-width: 221px; " data-recalc-dims="1"></div></section>	</aside><!-- #footer-widgetarea-three -->
	
	
</div><!-- end .footer-widgetarea-wrap -->
	
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menú de enlaces sociales">
			<div class="menu-social-links-container"><ul id="menu-social-links-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668"><a href="https://twitter.com/desaparecerenmx"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1669"><a href="https://www.facebook.com/A-dónde-van-los-desaparecidos-276065636582494"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a></a>
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='a74b43814-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"6eed13f3f6","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1639694081' id='a74b43814-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713931&postid=14788&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d8919930c9123734175ad97dc032c9cf70b0c2e3#parent=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2021%2F12%2F16%2Fbuscarles-en-el-mar%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=133713931&postid=14788&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_MX&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d8919930c9123734175ad97dc032c9cf70b0c2e3#parent=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2021%2F12%2F16%2Fbuscarles-en-el-mar%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'133713931',post:'14788',tz:'-6',srv:'adondevanlosdesaparecidos.org'} ]);
	_stq.push([ 'clickTrackerInit', '133713931', '14788' ]);
</script>

</body>
</html>
