<!DOCTYPE html>
<html lang="es-MX" data-wf-page="6255e3d9620d88cf7aa146c2" data-wf-site="624e088138e58b25b9f9faa2"><head>
  <meta charset="utf-8">
  
  <meta content="width=device-width, initial-scale=1" name="viewport">
  
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/normalize.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/adondevanlosdesaparecidos-udesly-20.webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Alegreya:regular,700,italic,700italic","Bakbak One:regular","Piazzolla:regular,700,italic,700italic"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/favicon.jpg?v=1650286647027" rel="shortcut icon" type="image/x-icon">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/webclip.jpg?v=1650286647027" rel="apple-touch-icon">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext","PT+Serif:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adondevanlosdesaparecidos.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Hay condiciones políticas para tener una investigación a fondo&quot; David Fernández, comisionado por el Acceso a la Verdad - A dónde van los desaparecidos</title>
	<link rel="canonical" href="https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Hay condiciones políticas para tener una investigación a fondo&quot; David Fernández, comisionado por el Acceso a la Verdad - A dónde van los desaparecidos" />
	<meta property="og:description" content="El sacerdote jesuita David Fernández Dávalos está convencido de que la represión y la violencia estatal que se iniciaron hace 57 años, en el periodo mal llamado Guerra Sucia, son el germen que ha dado da vida a la violencia que se perpetra en el tiempo presente, en el que se suman más de 106 mil personas desaparecidas en todo el país." />
	<meta property="og:url" content="https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/" />
	<meta property="og:site_name" content="A dónde van los desaparecidos" />
	<meta property="article:published_time" content="2022-12-07T14:00:00+00:00" />
	<meta property="article:modified_time" content="2022-12-08T04:34:31+00:00" />
	<meta property="og:image" content="https://adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="capomonews" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="capomonews" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="14 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/","url":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/","name":"\"Hay condiciones políticas para tener una investigación a fondo\" David Fernández, comisionado por el Acceso a la Verdad - A dónde van los desaparecidos","isPartOf":{"@id":"https://adondevanlosdesaparecidos.org/#website"},"primaryImageOfPage":{"@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/#primaryimage"},"image":{"@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg?fit=1600%2C900&ssl=1","datePublished":"2022-12-07T14:00:00+00:00","dateModified":"2022-12-08T04:34:31+00:00","author":{"@id":"https://adondevanlosdesaparecidos.org/#/schema/person/9b0d324fde84173cb83e99bdb12d4646"},"breadcrumb":{"@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/#primaryimage","url":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg?fit=1600%2C900&ssl=1","contentUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg?fit=1600%2C900&ssl=1","width":1600,"height":900},{"@type":"BreadcrumbList","@id":"https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://adondevanlosdesaparecidos.org/"},{"@type":"ListItem","position":2,"name":"«Hay condiciones políticas para tener una investigación a fondo» David Fernández, comisionado por el Acceso a la Verdad"}]},{"@type":"WebSite","@id":"https://adondevanlosdesaparecidos.org/#website","url":"https://adondevanlosdesaparecidos.org/","name":"A dónde van los desaparecidos","description":"Sitio de investigación periodística y análisis sobre las lógicas de la desaparición de personas en Mexico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://adondevanlosdesaparecidos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://adondevanlosdesaparecidos.org/#/schema/person/9b0d324fde84173cb83e99bdb12d4646","name":"capomonews","url":"https://adondevanlosdesaparecidos.org/author/capomonews/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; &#8220;Hay condiciones políticas para tener una investigación a fondo&#8221; David Fernández, comisionado por el Acceso a la Verdad RSS de los comentarios" href="https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adondevanlosdesaparecidos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='udesly-ajax-loading-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/css/ajax-loading.css?ver=2.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-theme-css' href='https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3620-css' href='https://adondevanlosdesaparecidos.org/wp-content/uploads/elementor/css/post-3620.css?ver=1649802611' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=4.9.41' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18059-css' href='https://adondevanlosdesaparecidos.org/wp-content/uploads/elementor/css/post-18059.css?ver=1670474367' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css' href='https://adondevanlosdesaparecidos.org?display_custom_css=css&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts-api.wp.com/css?family=Sanchez%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.1' type='text/css' media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"18059"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.4' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.5.5' id='she-header-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.9.0' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://adondevanlosdesaparecidos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://adondevanlosdesaparecidos.org/wp-json/wp/v2/posts/18059" /><link rel='shortlink' href='https://wp.me/p9336j-4Hh' />
<link rel="alternate" type="application/json+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F12%2F07%2Fesclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F12%2F07%2Fesclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet"><link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wp-block-image figcaption {
    font-style: italic;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-129024307-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-18059 single-format-standard mega-menu-max-mega-menu-1 elementor-default elementor-kit-3620 elementor-page elementor-page-18059" udesly-page="detail_post">
  <div bind="2fe3defd-adc1-7c8a-c47f-445bec6d7ba5" class="section wf-section">
    <div bind="4d412f6d-4225-01c6-45ad-b4b63ab1844e" class="w-embed">
      <style>
body {
 font-size: 1.1111111111111112vw;
}
/* Max Font Size */
@media screen and (min-width:1500px) {
 body {font-size: 16.666666666666668px;}
}
/* Container Max Width */
.container {
  max-width: 1500px;
}
/* Min Font Size */
@media screen and (max-width:991px) {
 body {font-size: 11.011111111111111px;}
}
</style>
    </div>
    <div class="contenedor-navbar-elemento">
      <a href="https://adondevanlosdesaparecidos.org" class="logo-navbar w-inline-block">
        <h1 class="hide">A donde van los desaparecidos</h1><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 73vw, (max-width: 767px) 200px, (max-width: 991px) 230px, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo">
      </a>
      <div class="div-block-7"></div>
    </div>
    <div class="menu-left">
      <div data-w-id="7395752f-3d36-6caf-087e-f5635d207988" data-is-ix2-target="1" class="menu" data-animation-type="lottie" data-src="https://uploads-ssl.webflow.com/62535a16ff94eeef9d27c758/62535a16ff94ee0ba027c79a_lf30_editor_XLPk4g.json" data-loop="0" data-direction="1" data-autoplay="0" data-renderer="svg" data-default-duration="4" data-duration="0"></div>
    </div>
    <div class="overlay">
      <div class="menu-links">
        <a href="https://adondevanlosdesaparecidos.org" class="brand-menu-overlay w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="100vw" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo"></a>
        <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="h3-link navlink">Historias</a>
        <a href="https://adondevanlosdesaparecidos.org/category/investigaciones-especiales/" class="h3-link navlink">Especiales</a>
        <a href="https://adondevanlosdesaparecidos.org/podcast/" class="h3-link navlink">Podcast</a>
        <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="h3-link navlink">Compartencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/con-ciencia/" class="h3-link navlink">Con-Ciencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="h3-link navlink">Opinión</a>
        <a href="https://adondevanlosdesaparecidos.org/talleres/" class="h3-link navlink">Talleres</a>
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="socials">
        <a href="https://twitter.com/desaparecerenmx" class="social-links">Twitter</a>
        <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="social-links">Facebook</a>
        <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="social-links">Instagram</a>
        <a href="https://adondevanlosdesaparecidos.org/login/" class="boton-iniciar-sesion w-button">Iniciar sesión</a>
        <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="h3-link navlink">Acerca de</a>
        <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="h3-link navlink">Newsletter</a>
        <a href="https://adondevanlosdesaparecidos.org/contacto/" class="h3-link navlink">Contacto</a>
      </div>
      <div class="menu-bg"></div>
    </div>
  </div>
  <div class="header-nota wf-section" style="background-image: url(https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg?fit=1600%2C900&#038;ssl=1)">
    <div class="contenedor-header-nota">
      <div class="header-texto-nota">
        <h1 class="heading-nota">&#8220;Hay condiciones políticas para tener una investigación a fondo&#8221; David Fernández, comisionado por el Acceso a la Verdad</h1>
      </div>
    </div>
    <div class="sombra-header-nota"></div>
  </div>
  <div class="wf-section">
    <div class="contenedor contenedor-notas">
      <div class="datos-nota-izquierda">
        <div class="autor-titulo-nota-interior">Paloma Robles</div>
        <div class="fecha-nota">diciembre 7, 2022</div>        <div class="divisor-fecha"></div>
        <div class="textblock-small-uppercase">Compartir:</div>
        <div class="contenedor-redes">
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
        </div>
      </div>
      <div class="contenedor-contenido-nota">
        <div class="rich-text-block w-richtext">		<div data-elementor-type="wp-post" data-elementor-id="18059" class="elementor elementor-18059">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-6688838a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6688838a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-67252b21" data-id="67252b21" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3a43cd54 elementor-widget elementor-widget-text-editor" data-id="3a43cd54" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p><!-- wp:paragraph --></p>
<p><span style="font-size: 1em;">El sacerdote jesuita David Fernández Dávalos, integrante de la&nbsp;</span>Comisión por el Acceso a la Verdad y el Esclarecimiento Histórico y Justicia a las Violaciones graves a los Derechos Humanos,<span style="font-size: 1em;">&nbsp; está convencido de que la represión y la violencia estatal que se iniciaron hace 57 años, en el periodo mal llamado Guerra Sucia, son el germen que ha dado da vida a la violencia que se perpetra en el tiempo presente, en el que se suman más de 106 mil personas desaparecidas en todo el país.</span></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>“Si no esclarecemos lo que ocurrió, si no lo ponemos a la discusión pública, no será posible la reconciliación en este país, si es que la deseamos, pero tampoco conseguiremos la edificación de un país justo, de un país democrático. Entonces, &nbsp;es un mandato, un mandato evangélico fundamental”, ha expresado tajantemente&nbsp; el comisionado, que comenzó sus labores en diciembre de 2021, en este organismo que busca ser un mecanismo participativo capaz de desmontar el aparato jurídico, militar e institucional que sirvió para perpetrar graves violaciones a los derechos humanos en México de 1965 a 1990.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Fernández tenía 16 años cuando en Guadalajara, su ciudad natal, surgía, en marzo de 1973, unos de los movimientos insurgentes más importantes del siglo pasado: la Liga Comunista 23 de septiembre, una organización política con estructura armada, integrada por estudiantes universitarios de distintas regiones de México y jóvenes proletarios, movidos por el espíritu revolucionario de la época.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Hacía decadas que la Guerra Fría se había instaurado en el mundo y la amenaza del comunismo se esparcía, sobre todo en los medios de comunicación mundiales, pero además en la prensa local, generando zozobra en las clases medias más conservadoras, pues&nbsp; estos medios hacían ver a los miliantes comunistas como “desviados sociales, como perversos morales, como criminales”, recuerda el aún joven Fernández, antes de su ingreso al seminario.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Por toda Latinoamérica la consigna de eliminar a los enemigos políticos por medio de gobiernos militares se extendió en el continente, éstos tomaron el poder y ejercieron terror sobre algunos grupos específicos de la población.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>En México la historia se contó de otra forma. Nunca hubo un proceso que abiertamente se nombrara como golpe de Estado; aunque la violencia contra la población fue legitimada como parte de una &nbsp;política gubernamental, por lo que nunca hubo un proceso abierto de búsqueda de la verdad ni de la memoria y la justicia, y mucho menos de una &nbsp;reconciliación.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Por el contrario, &nbsp;la violencia de ese periodo histórico quedó enterrada en el silencio, lo que, a decir de Fernández, habilitó un esquema de violencia sistemática que se mantuvo impune y que en los años subsecuentes se ejerció también sobre campesinos, miembros &nbsp;de otras fuerzas políticas, personas parte de las disidencias sexuales y hasta mujeres castigadas con tortura por haber abortado.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Quizá en aquellas épocas, reconoce el entrevistado, fue su investidura religiosa la que lo salvó de la represión estatal o quizá también su propia condición de clase. Sin embargo, en otros ámbitos, los efectos sociales que dejaron el Ejército y la Dirección Federal de Seguridad&nbsp;(dfs; la agencia de inteligencia del gobierno mexicano, dependiente de la Secretaría de Gobernación), que, de acuerdo con muchos sobrevivientes, sometieron, torturaron y desaparecieron a cientos de víctimas invisibilizadas, y hoy todavía calan en lo profundo del sentir de este país. Y es por eso, confirma nuestro entrevistado, que lograr la verdad “es clave” para resarcir la memoria de los que fueron impunemente eliminados pues “sobre su sangre se ha construido lo que actualmente es el país”.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><strong>Hemos visto la participación de jesuitas en procesos de paz tan importantes como el de Colombia, con Pacho de&nbsp; Roux. ¿Qué lo impulsó a usted a formar parte de la Comisión para el Acceso a la Verdad, el Esclarecimiento Histórico y el Impulso a la Justicia de las violaciones graves a los derechos humanos cometidas de 1965 a 1990?</strong></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Lo que hoy tenemos en el país son instituciones construidas en la época de la “guerra sucia” y de las grandes violaciones a los derechos humanos que nunca fueron depuradas, que nunca vivieron procesos de justicia transicional y que, hoy por hoy, nos traen como resultado la presencia de la desaparición de personas, de la tortura, de la crueldad, como estrategia de combate entre los distintos grupos que se discuten el territorio nacional, sean oficiales o sean delincuenciales o la mezcla de las dos cosas. Allá en el pasado está el origen de lo que hoy hay aquí, y entonces desmontarlo implica esclarecer el pasado y remediarlo.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p><strong>De experiencias pasadas surgieron organismos como, por ejemplo, &nbsp;la Fiscalía Especial para Movimientos Sociales y Políticos del Pasado (Femospp) creada en el sexenio de Vicente Fox, cuya función quedó trunca; las familias de personas víctimas de la represión estatal se declararon muy decepcionadas. ¿Qué debemos de esperar de la Comisión en ese sentido? ¿Qué diferencia ofrece esta comisión frente a experiencias pasadas?</strong></p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>El intento más importante en el pasado fue la Femospp, creada por Vicente Fox, recién llegado a la presidencia, por una deuda que tenía con estos colectivos que aún siguen peleando. Pienso que a la hora de la hora a Vicente Fox, el presidente entonces, le tembló la mano y no quiso llevar a buen término lo que había iniciado. Sin embargo dejaron investigaciones importantes de las cuales nosotros estamos partiendo.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>(…) Entonces lo distinto es que estamos partiendo sobre algo que ya se trabajó. Por supuesto que estamos yendo a otros lugares donde nadie ha ido, por ejemplo, los archivos militares o a las instalaciones militares, pero lo distinto es que hay un trabajo acumulado.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Segundo: hay condiciones políticas propicias para tener una investigación a fondo y señalar culpables o perpetradores de las violaciones graves a los derechos humanos, probablemente porque el régimen actual se siente en ruptura con los regímenes anteriores.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Y tercero, que la distancia de aquellos años, ahora ya 60 años de algunos de los hechos, permite una mayor serenidad en nuestro diálogo, por ejemplo, con las fuerzas armadas.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Nos queda claro que los militares de hoy tienen la conciencia de que ya no son aquella institución y entonces dicen: ‘Está bien si quieren averiguar, no fuimos nosotros’. Luego habrá que esclarecer, jurídicamente y políticamente, este hecho (…) Pero creo que esto posibilita que este esfuerzo tenga un mayor éxito.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Y una última cosa, que no es menor: nuestra Comisión es fruto del acuerdo entre los colectivos de familiares víctimas y sobrevivientes de la desaparición y la tortura de los años de la “guerra sucia” con la Secretaría de Gobernación y con Naciones Unidas, es decir, estamos trabajando estrechamente con los colectivos involucrados directamente y esto dota de una mayor fortaleza y de una posibilidad de autonomía que en otros momentos no tuvo la Femospp ni ningún otro intento.</p>
<p><!-- /wp:paragraph --></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-23dd2d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23dd2d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4db7b29" data-id="4db7b29" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8e592d9 elementor-widget elementor-widget-image" data-id="8e592d9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>									<figure class="wp-caption">
										<img data-attachment-id="18075" data-permalink="https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/whatsapp-image-2022-12-06-at-2-12-05-pm-1/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=1600%2C898&amp;ssl=1" data-orig-size="1600,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-06 at 2.12.05 PM (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=1024%2C575&amp;ssl=1" decoding="async" width="1024" height="575" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=1024%2C575&amp;ssl=1" class="attachment-large size-large wp-image-18075" alt="" loading="lazy" srcset="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?resize=1536%2C862&amp;ssl=1 1536w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="18075" data-permalink="https://adondevanlosdesaparecidos.org/2022/12/07/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j/whatsapp-image-2022-12-06-at-2-12-05-pm-1/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=1600%2C898&amp;ssl=1" data-orig-size="1600,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-12-06 at 2.12.05 PM (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-2.12.05-PM-1.jpeg?fit=1024%2C575&amp;ssl=1" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
									</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-796f7dc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="796f7dc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a97109e" data-id="a97109e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3b5ff67 elementor-widget elementor-widget-text-editor" data-id="3b5ff67" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><i>David Fernández y otros activistas en la presentación del Memorial Colectivo llamado “Tlaxcoaque: Sitio de Memoria”, con motivo de 53 aniversario de la matanza de estudiantes en la Plaza de las Tres Culturas de Tlatelolco. Foto: Daniel Carreño/Obturador MX</i></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b2c3671 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b2c3671" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8be7c75" data-id="8be7c75" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-23c1cd5 elementor-widget elementor-widget-text-editor" data-id="23c1cd5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><strong>¿Cómo se estructura el trabajo de la Comisión y cuál es el encargo específico de usted?</strong></p>
<p>La Comisión tiene cinco “patitas”. La primera de ellas es el mecanismo de esclarecimiento histórico al que pertenezco. Somos cinco personas ciudadanas, hombres y mujeres, académicas, defensoras de derechos humanos que tenemos como tarea esclarecer qué fue lo que ocurrió, dialogar con la sociedad para construir juntas, juntos, un relato que no, no es el relato hegemónico sobre lo que aconteció en aquellos años. Nos toca investigar los 25 años del periodo de nuestro mandato y ver cuáles fueron las dinámicas, por qué ocurrió darle una explicación y luego emitir algunas recomendaciones de qué hacer para que esto no vuelva a ocurrir.</p>
<p>El segundo mecanismo es el de impulso a la justicia. Este comité también está constituido por tres juristas muy importantes que van a tratar de llevar a la justicia a quienes perpetraron las graves violaciones a los derechos humanos, sea de averiguaciones ya previas que están dormidas reactivándolas, o sea, iniciando nuevas averiguaciones.</p>
<p>El tercer mecanismo es el de búsqueda. De aquellos años tenemos por lo menos 800 personas desaparecidas, nada que ver con las 106 mil que tenemos ahora, pero allá es el huevo de la serpiente, allí empezó. Esclarecer lo que ocurrió, dar con el paradero de estas personas es lo que corresponde al mecanismo de búsqueda. Este mecanismo está llevado por la Comisión Nacional de Búsqueda (cnb) que tiene una oficina para desaparecidos de larga data.</p>
<p>El cuarto mecanismo es el de reparación del daño, se supone que la Comisión Ejecutiva de Atención a Víctimas (ceav) presentará un plan nacional de reparación del daño de personas víctimas de este periodo (año 1965 a 1990) para reparación de carácter político–moral y reparación económica también, a lo que tienen derecho según la Ley Nacional de víctimas.</p>
<p>Y, por último, hay un comité de memoria, cuyo encargo principal es elaborar una ley de memoria para hacer que se recuerden estos hechos y evitar que vuelvan a repetirse. Este comité de memoria también tiene como encargo el generar una red de sitios de memoria físicos, de monumentos, de memoriales (…).</p>
<p>También tendría el mandato de incorporar la narrativa que nosotros elaboremos en los libros de texto en la historia oficial y que esto que ha sido silenciado, que ha sido ocultado, se ponga a la luz pública y nos sirva para reflexionar y que no vuelva a ocurrir algo semejante en nuestro país.</p>
<p><strong>El inicio de los trabajos de la Comisión quedó marcado por las declaraciones del propio presidente Andrés Manuel López Obrador y del general Luis Crescencio Sandoval en el sentido de integrar como víctimas a los oficiales y personal del ejército que sufrieron daños y bajas en esa época. ¿Qué opinión le merece eso? Nos recuerda mucho a la teoría de los dos demonios, que tanto ha complejizado el proceso de verdad histórica en naciones como Argentina</strong>.</p>
<p>(…) Personalmente, me parece que [las declaraciones] fueron un agravio a los sobrevivientes, a las víctimas, porque no se puede equiparar, en mi opinión personalísima, lo que ocurrió con militares que cumplían órdenes de aniquilar a colectivos humanos con que lo que ocurrió con aquellas personas que fueron borradas de la faz de la tierra o arrojadas al mar atadas con alambre de púas o que fueron dejadas a morir de hambre amarradas a un poste en las comunidades de Guerrero.</p>
<p>Entonces, sí, por supuesto que entendemos que no es aplicable la teoría de los dos demonios; que no es aplicable también la tesis que el presidente ha anunciado varias veces, de que los militares cumplían las órdenes de los civiles porque esto, en el derecho internacional, no se puede argüir, porque nadie está obligado a cumplir órdenes que violen los derechos humanos y también por el enorme margen de autonomía que tenían las Fuerzas Armadas, que actuaban prácticamente por sí mismas, al margen de las autoridades civiles en su momento.</p>
<p><strong>Una de las líneas de trabajo de esta Comisión es la de acercarse a los perpetradores. ¿Por qué es importante hacerlo? ¿Cómo lo están planteando?</strong></p>
<p>Debo decir que no sabemos si se va a lograr o no, pero me parece que tenemos que escuchar las distintas voces que tengan interés en manifestar su punto de vista y al mismo tiempo necesitamos información que sólo tienen los perpetradores y que ellos nos pueden dar.</p>
<p>Entonces, que puedan entender que lo que puedan decirnos no tiene repercusiones jurídicas. Eso les puede dar mayor libertad para decirnos qué pasó con los desaparecidos, como procedían en su momento para deshacerse de ellos y ellas y que argumenten lo que tengan que argumentar, si obedecían a tal o cual mando, etcétera.</p>
<p><strong>Me ha tocado escuchar que hay un distanciamiento a nivel de víctimas entre lo que pasó en épocas pasadas y lo que pasa hoy&#8230; ¿Cómo hacer posible que esa narrativa permita no romper con los procesos del presente?</strong></p>
<p>Dos cosas: por supuesto que hay un cambio del tipo de violencia; aquella era una violencia represiva para aniquilar las disidencias político–militares o políticas. Ahora lo que prevalece es la criminalidad organizada.</p>
<p>Lo que estamos diciendo es que los perpetradores o los agentes de la violencia del Estado, que entonces reprimían para la seguridad del Estado, también administraban el crimen y disciplinaban otras disidencias. Que es lo mismo que hoy hacen las Fuerzas Armadas y fuerzas policíacas y el aparato de justicia: dan seguridad al Estado, pero también administran el crimen, el narcotráfico y también disciplinan otro tipo de disidencias. Esa sería la primera respuesta.</p>
<p>Segunda respuesta, y es muy importante: nuestra comisión no es para investigar la “guerra sucia” solamente, sino para investigar las graves violaciones a los derechos humanos cometidas entre el año 65 y el 90; entonces, la categoría de víctimas o personas que fueron afectadas en su dignidad, en su integridad, se amplía muchísimo.</p>
<p>No sólo fueron los militantes político–militares, también fueron las disidencias partidarias; también fueron los campesinos víctimas de las políticas modernizadoras del campo, por ejemplo en la Huasteca, tenemos como 400 asesinatos solamente en Hidalgo y estamos investigando. También tenemos las disidencias partidarias del movimiento de Nava en San Luis Potosí o el naciente Partido de la Revolución Democrática (prd) que tuvo cerca de 600 asesinatos de sus militantes. También hay que investigar disidencias sexo–genéricas, por ejemplo, de los centros de detención aquí en la Ciudad de México, a los que llevaban a torturar a personas de la diversidad sexual para castigarlas, porque eso legitimaba a las fuerzas represivas. O se llevaban a las mujeres que abortaban, a las enfermeras que ayudaron a las mujeres a abortar y también las torturaban.</p>
<p><strong>Los estragos de la violencia han tocado a la comunidad jesuita en más de una ocasión, pero los hechos de Cerocahui, de junio pasado, han sido definitivos con respecto a la postura que la Compañía de Jesús en México ha tomado sobre la política de militarización del país. ¿Qué nos puede decir al respecto, pensando que ese mismo ejército es el que la Comisión, a la que usted pertenece, va a escrutar? ¿Cómo vislumbrar un proceso de paz en esas condiciones?</strong></p>
<p>[La militarización] es absolutamente indefendible, es reprobable, es una herencia que nos va a costar 25 años o 30 poder desmantelar, si nos va bien. Es un error estratégico el que está cometiendo la actual administración al ceder tanto al Ejército. Entonces, sí, indudablemente esto de la Guardia Nacional adscrita la Secretaría de la Defensa es una traición a todo lo que lo que postularon ellos mismos en otro momento.</p>
<p>En otro tiempo hacíamos fila, con muchos de ellos que ahora están en el gobierno, y luchábamos contra la militarización y contra la tentación de la autoritarismo y todas esas cosas, y hoy han cambiado de bandera. No juzgo las razones, pero están profundamente equivocados y esto es claramente demostrable con evidencia, que la participación del Ejército en las tareas de seguridad ciudadana no ha hecho sino agravar la situación de la seguridad ciudadana y ceder espacios del país al crimen organizado; precisamente porque la frontera entre unos y otros no es clara.</p>
<p><strong>Por último, pensando en clave sinodal: ¿cómo la comisión para la verdad es también un reflejo de esa Iglesia en camino? ¿Qué de esa estructura ciudadana es también reflejo de la aspiración a la que el Papa Francisco convocó en los últimos años?</strong></p>
<p>Apunto un par de cosas. Primero: el aserto bíblico que dice “la verdad nos hará libres” es clave. No podemos construir nada que sea verdadero cierto, firme, eficaz si no lo asentamos en la verdad de la realidad.</p>
<p>También el que se haga justicia a quienes lloran a los migrantes desaparecidos, a las viudas, a los niños y niñas, a los torturados, a los presos, es también un signo de la misericordia a la que está llamada la Iglesia y es primicia de la sociedad que queremos construir.</p>
<p>Entonces, es hacer las obras del reino y no sólo ser imagen del reino, que también es una tarea de la Iglesia, como lo son las obras de misericordia; vestir al que está desnudo; hacer justicia al que ha sido injustamente tratado; acoger a la viuda y al huérfano; todos estos son deberes de misericordia que la Iglesia debe hacer.</p>
<p>Una tercera cosa. El Papa nos ha llamado constantemente a plantear relaciones correctas entre los seres humanos, es decir, él habla del amor que obra a la distancia, que es el amor político, el que construye estructuras justas, construye modos de producir, de consumir, de distribuir de otra manera. Entonces, esta relación correcta entre las personas y con las cosas y con la naturaleza pasa por la reconstrucción de vínculos, la reconciliación de las personas, el perdón de aquellos que lo soliciten y como donación gratuita no obligada ni impuesta. Todo esto me parece que está en las entrañas del Evangelio, sin duda, y es entonces una responsabilidad eclesial de todos y todas, hombres y mujeres , dignatarios eclesiásticos y pueblo común, laico y laicas.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5143129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5143129" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-732cf7c" data-id="732cf7c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fd86e00 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="fd86e00" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{flex-grow:0;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{flex-grow:0;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-con-inner>.elementor-widget-divider,.e-con>.elementor-widget-divider{width:var(--container-widget-width);--flex-grow:var(--container-widget-flex-grow)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ea69fc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ea69fc4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2cc5a87" data-id="2cc5a87" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bfd1e05 elementor-widget elementor-widget-text-editor" data-id="bfd1e05" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><b>Este contenido se publica en alianza con <span style="text-decoration: underline;"><a href="https://christus.jesuitasmexico.org/">Revista Christus.</a></span></b></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div>
        <div>
          <div class="collection-list-wrapper w-dyn-list">
            <div role="list" class="w-dyn-items" data-max-pages="1">
              <div role="listitem" class="w-dyn-item">
                <div class="perfil-nota">
                  <a show-if="featured-image" href="https://adondevanlosdesaparecidos.org/all-autores/paloma-robles/" class="link-block-imagen-autor w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-12-a-las-13.44.42.png?fit=482%2C594&#038;ssl=1" loading="lazy" alt="" class="profile-autor"></a>
                  <div>
                    <div class="contenedor-titulo-twitter-autor">
                      <a href="https://adondevanlosdesaparecidos.org/all-autores/paloma-robles/" class="w-inline-block">
                        <div class="parrafo">Paloma Robles</div>
                      </a>
                      <a href="https://twitter.com/thepalomines" target="_blank" class="twitter-autor w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="20" alt=""></a>                    </div>
                    <p>Es periodista y maestra en Ciencia Política y Sociología por la Facultad Latinoamericana de Ciencias Sociales (FLACSO) Argentina. 
Actualmente es editora web de la Revista Christus, de la Provincia Mexicana de la Compañía de Jesús y colabora en el equipo de investigación periodística de adonde vanlosdesaparecidos.org  </p>
                  </div>
                </div>
              </div>            </div>
                      </div>
        </div>        <div class="categorias">
          <div class="titulo-tags">Categorias:</div>
          <div class="div-block-2">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="tag-text">Historias</a><a href="https://adondevanlosdesaparecidos.org/category/notas/" class="tag-text">Notas</a>          </div>
        </div>
        <div class="etiquetas">
          <div class="titulo-tags">Etiquetas:</div>
          <div class="div-block-2">
            <a href="https://adondevanlosdesaparecidos.org/tag/comision-para-la-verdad/" class="tag-text">Comisión para la verdad</a><a href="https://adondevanlosdesaparecidos.org/tag/guerra-sucia/" class="tag-text">Guerra Sucia</a>          </div>
        </div>
              </div>
    </div>
  </div>
  <div class="wf-section">
    <div class="contenedor">
      <h2 class="title-xl">Notas relacionadas</h2>
      <div class="collection-list-wrapper w-dyn-list">
        <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c96" role="list" class="contenedor-3-columnas-grid w-dyn-items" data-max-pages="55">
          <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/12/07/brigada-nacional-de-busqueda-localiza-cuatro-fosas-clandestinas-cerca-de-zona-federal-en-morelos/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/B85C50F9-F48A-4A88-B564-2D4CA33BFB7E.jpeg?fit=1600%2C1200&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/12/07/brigada-nacional-de-busqueda-localiza-cuatro-fosas-clandestinas-cerca-de-zona-federal-en-morelos/" class="w-inline-block">
                <h3 class="link-h2">Brigada Nacional de Búsqueda localiza cuatro fosas clandestinas cerca de zona federal en Morelos</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/12/06/buscar-por-region-la-estrategia-hacia-la-busqueda-nacional/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/Captura-de-pantalla-2022-12-05-a-las-8.03.18.png?fit=603%2C451&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/12/06/buscar-por-region-la-estrategia-hacia-la-busqueda-nacional/" class="w-inline-block">
                <h3 class="link-h2">Buscar por región: la estrategia hacia la búsqueda nacional</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/12/03/con-intimidaciones-cierra-primera-semana-de-vii-brigada-nacional-de-busqueda/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/12/Fotografia-Brigada-Nacional.jpg?fit=1600%2C1055&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/12/03/con-intimidaciones-cierra-primera-semana-de-vii-brigada-nacional-de-busqueda/" class="w-inline-block">
                <h3 class="link-h2">Con intimidaciones cierra primera semana de VII Brigada Nacional de Búsqueda</h3>
              </a>
            </div>
          </div>        </div>
              </div>
    </div>
  </div>
  <div bind="45e8c193-447f-5050-5f24-2e95750f6cc8" class="footer wf-section">
    <div class="contenedor contenedor-footer">
      <div class="contenedor-logos-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/brot.jpg?v=1650286647027" loading="lazy" width="119" alt="Brot für die Welt" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/open-society.jpg?v=1650286647027" loading="lazy" width="126" alt="Open Society Foundations" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/heinrich-boll.jpg?v=1650286647027" loading="lazy" width="301" alt="Heinrich Böll Stiftung" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/5to-elemento.jpg?v=1650286647027" loading="lazy" width="187" alt="5to Elemento - Laboratorio de investigación periodística" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/global-initiative.jpg?v=1650286647027" loading="lazy" width="225" alt="Global Initiative" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/resilience-fund.jpg?v=1650286647027" loading="lazy" width="233" alt="Resilience Fund" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/MacArth_primary_logo_stacked.png?v=1650286647027" loading="lazy" width="200" alt="" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/fondo-semillas.png?v=1650286647027" loading="lazy" width="150" alt="" class="logo-footer"></div>
      <div class="contenedor-buscar">
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="menu-footer">
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cd2-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="link-uppercase">Historias</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/investigaciones-especiales/" class="link-uppercase">Especiales</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/podcast/" class="link-uppercase">Podcast</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="link-uppercase">Compartencia</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cdf-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/" class="link-uppercase">Con-ciencia</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="link-uppercase">Opinión</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="link-uppercase">Acerca de</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/proximamente/" class="link-uppercase">Datos abiertos</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cec-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/talleres/" class="link-uppercase">Talleres</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="link-uppercase">Newsletter</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/contacto/" class="link-uppercase">Contacto</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cf9-750f6cc8">
          <div class="contenedor-redes">
            <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          </div>
          <a href="https://adondevanlosdesaparecidos.org/login/" class="boton uppercase w-button">Iniciar sesión</a>
          <h2 class="titulo-sm-vertical aviso-privacidad-link">
            <a href="https://adondevanlosdesaparecidos.org/aviso" class="link-uppercase">Aviso de privacidad</a>
          </h2>
        </div>
      </div>
    </div>
    <div class="contenedor-logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 80vw, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="imagen-footer"></div>
    <div class="barra-negra-footer"></div>
    <div class="w-embed">
      <style>
  .w-slider-nav-invert > div.w-active {
    background-color: #2dbfb9;
}
</style>
    </div>
  </div>
  <div bind="5c070425-5e40-a3fe-002b-792f966dd005" class="menu-section">
    <div data-w-id="5c070425-5e40-a3fe-002b-792f966dd006" class="menu-icon menu-icon-menu"></div>
    <a href="#" class="h3-link navlink">Historias</a>
    <a href="#" class="h3-link navlink">Especiales</a>
    <a href="#" class="h3-link navlink">Podcast</a>
    <a href="#" class="h3-link navlink">Compartencia</a>
    <a href="#" class="h3-link navlink">Conciencia</a>
    <a href="#" class="h3-link navlink">Opinión</a>
    <a href="#" class="h3-link navlink">Acerca de</a>
    <a href="#" class="h3-link navlink">Capacitación</a>
    <a href="#" class="h3-link navlink">Talleres</a>
    <a href="#" class="boton w-button">Iniciar sesión</a>
    <div class="contenedor-redes contenedor-redes-menu">
      <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
    </div>
    <a href="#" class="h3-link navlink">Newsletter</a>
    <a href="#" class="h3-link navlink">Contacto</a>
    <div></div>
  </div>
  
  <script type="text/javascript">var $ = window.jQuery;</script><script src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/js/webflow.js?v=1650286647027" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script src="https://cdn.jsdelivr.net/npm/udesly-web-share-api@1.0.2/udesly-web-share-api.1.0.2.umd.js"></script>

<!-- wpcom_wp_footer -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202249"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribir un Comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribir un Comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='udesly-wp-wf-js-extra'>
/* <![CDATA[ */
var udeslyAjax = {"ajaxUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"99ae51f6d3","config":{"break_cache_forms":false,"wc_notification_duration":3,"refetch_nonce":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/js/bundle/udesly-wf-wp.bundle.min.js?ver=2.0.25' id='udesly-wp-wf-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"0ebf13f9c5","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/adondevanlosdesaparecidos.org\/2022\/12\/07\/esclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.5.0' id='eael-general-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=3.0' id='megamenu-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"fc622f7c3e","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/adondevanlosdesaparecidos.org\/wp-login.php?redirect_to=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F12%2F07%2Fesclarecer-la-verdad-historica-del-mexico-reciente-es-un-mandato-evangelico-david-fernandez-s-j%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.7-a.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"2822e18b60","urls":{"assets":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/adondevanlosdesaparecidos.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.9.0","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":18059,"title":"%22Hay%20condiciones%20pol%C3%ADticas%20para%20tener%20una%20investigaci%C3%B3n%20a%20fondo%22%20David%20Fern%C3%A1ndez%2C%20comisionado%20por%20el%20Acceso%20a%20la%20Verdad%20-%20A%20d%C3%B3nde%20van%20los%20desaparecidos","excerpt":"El sacerdote jesuita David Fern\u00e1ndez D\u00e1valos est\u00e1 convencido de que la represi\u00f3n y la violencia estatal que se iniciaron hace 57 a\u00f1os, en el periodo mal llamado Guerra Sucia, son el germen que ha dado da vida a la violencia que se perpetra en el tiempo presente, en el que se suman m\u00e1s de 106 mil personas desaparecidas en todo el pa\u00eds.","featuredImage":"https:\/\/i0.wp.com\/adondevanlosdesaparecidos.org\/wp-content\/uploads\/2022\/12\/WhatsApp-Image-2022-12-06-at-2.12.03-PM.jpeg?fit=1024%2C576&ssl=1"}};
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.0' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.9.0' id='pro-elements-handlers-js'></script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'133713931',post:'18059',tz:'-6',srv:'adondevanlosdesaparecidos.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.1'} ]);
		_stq.push([ 'clickTrackerInit', '133713931', '18059' ]);
	</script></body></html>