<!DOCTYPE html>
<html lang="es-MX" data-wf-page="6255e3d9620d88cf7aa146c2" data-wf-site="624e088138e58b25b9f9faa2"><head>
  <meta charset="utf-8">
  
  <meta content="width=device-width, initial-scale=1" name="viewport">
  
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/normalize.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/adondevanlosdesaparecidos-udesly-20.webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Alegreya:regular,700,italic,700italic","Bakbak One:regular","Piazzolla:regular,700,italic,700italic"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/favicon.jpg?v=1650286647027" rel="shortcut icon" type="image/x-icon">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/webclip.jpg?v=1650286647027" rel="apple-touch-icon">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext","PT+Serif:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adondevanlosdesaparecidos.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Exige defensor la identificación de cuerpo exhumado; podría ser su hermano - A dónde van los desaparecidos</title>
	<link rel="canonical" href="https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exige defensor la identificación de cuerpo exhumado; podría ser su hermano - A dónde van los desaparecidos" />
	<meta property="og:description" content="El activista Rubén Figueroa, quien busca a su hermano Freddy Díaz Figueroa, desaparecido en junio de 2020 en el municipio de Solidaridad, Quintana Roo, solicitó a la Fiscalía General de la República que fueran ellos quienes hicieran las confrontas de ADN de los restos humanos encontrados en una fosa clandestina localizada en el rancho San Carlos, entre Playa del Carmen y Tulum que podrían corresponder a su familiar. A través de un video, Figueroa, es conocido por buscar personas centroamericanas..." />
	<meta property="og:url" content="https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/" />
	<meta property="og:site_name" content="A dónde van los desaparecidos" />
	<meta property="article:published_time" content="2022-09-07T17:11:04+00:00" />
	<meta property="article:modified_time" content="2022-09-07T22:03:35+00:00" />
	<meta property="og:image" content="https://adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="672" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="adndevanlosdesaparecidos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="adndevanlosdesaparecidos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/","url":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/","name":"Exige defensor la identificación de cuerpo exhumado; podría ser su hermano - A dónde van los desaparecidos","isPartOf":{"@id":"https://adondevanlosdesaparecidos.org/#website"},"primaryImageOfPage":{"@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/#primaryimage"},"image":{"@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png?fit=1200%2C672&ssl=1","datePublished":"2022-09-07T17:11:04+00:00","dateModified":"2022-09-07T22:03:35+00:00","author":{"@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f"},"breadcrumb":{"@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/#primaryimage","url":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png?fit=1200%2C672&ssl=1","contentUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png?fit=1200%2C672&ssl=1","width":1200,"height":672},{"@type":"BreadcrumbList","@id":"https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://adondevanlosdesaparecidos.org/"},{"@type":"ListItem","position":2,"name":"Exige defensor la identificación de cuerpo exhumado; podría ser su hermano"}]},{"@type":"WebSite","@id":"https://adondevanlosdesaparecidos.org/#website","url":"https://adondevanlosdesaparecidos.org/","name":"A dónde van los desaparecidos","description":"Sitio de investigación periodística y análisis sobre las lógicas de la desaparición de personas en Mexico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://adondevanlosdesaparecidos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f","name":"adndevanlosdesaparecidos","url":"https://adondevanlosdesaparecidos.org/author/adndevanlosdesaparecidos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; Exige defensor la identificación de cuerpo exhumado; podría ser su hermano RSS de los comentarios" href="https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adondevanlosdesaparecidos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='templately-editor-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/templately/assets/css/editor.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-ajax-loading-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/css/ajax-loading.css?ver=2.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-theme-css'  href='https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3620-css'  href='https://adondevanlosdesaparecidos.org/wp-content/uploads/elementor/css/post-3620.css?ver=1649802611' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=4.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='she-header-style-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/css/she-header-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-17573-css'  href='https://adondevanlosdesaparecidos.org/wp-content/uploads/elementor/css/post-17573.css?ver=1662588309' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://adondevanlosdesaparecidos.org?display_custom_css=css&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Sanchez%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.5.3' id='she-header-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.7.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"17573"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.2.1' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://adondevanlosdesaparecidos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://adondevanlosdesaparecidos.org/wp-json/wp/v2/posts/17573" /><link rel='shortlink' href='https://wp.me/p9336j-4zr' />
<link rel="alternate" type="application/json+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F09%2F07%2Fexige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F09%2F07%2Fexige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet"><link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wp-block-image figcaption {
    font-style: italic;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-129024307-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-17573 single-format-standard mega-menu-max-mega-menu-1 elementor-default elementor-kit-3620 elementor-page elementor-page-17573" udesly-page="detail_post">
  <div bind="2fe3defd-adc1-7c8a-c47f-445bec6d7ba5" class="section wf-section">
    <div bind="4d412f6d-4225-01c6-45ad-b4b63ab1844e" class="w-embed">
      <style>
body {
 font-size: 1.1111111111111112vw;
}
/* Max Font Size */
@media screen and (min-width:1500px) {
 body {font-size: 16.666666666666668px;}
}
/* Container Max Width */
.container {
  max-width: 1500px;
}
/* Min Font Size */
@media screen and (max-width:991px) {
 body {font-size: 11.011111111111111px;}
}
</style>
    </div>
    <div class="contenedor-navbar-elemento">
      <a href="https://adondevanlosdesaparecidos.org" class="logo-navbar w-inline-block">
        <h1 class="hide">A donde van los desaparecidos</h1><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 73vw, (max-width: 767px) 200px, (max-width: 991px) 230px, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo">
      </a>
      <div class="div-block-7"></div>
    </div>
    <div class="menu-left">
      <div data-w-id="7395752f-3d36-6caf-087e-f5635d207988" data-is-ix2-target="1" class="menu" data-animation-type="lottie" data-src="https://uploads-ssl.webflow.com/62535a16ff94eeef9d27c758/62535a16ff94ee0ba027c79a_lf30_editor_XLPk4g.json" data-loop="0" data-direction="1" data-autoplay="0" data-renderer="svg" data-default-duration="4" data-duration="0"></div>
    </div>
    <div class="overlay">
      <div class="menu-links">
        <a href="https://adondevanlosdesaparecidos.org" class="brand-menu-overlay w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="100vw" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo"></a>
        <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="h3-link navlink">Historias</a>
        <a href="https://adondevanlosdesaparecidos.org/category/investigaciones-especiales/" class="h3-link navlink">Especiales</a>
        <a href="https://adondevanlosdesaparecidos.org/podcast/" class="h3-link navlink">Podcast</a>
        <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="h3-link navlink">Compartencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/con-ciencia/" class="h3-link navlink">Con-Ciencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="h3-link navlink">Opinión</a>
        <a href="https://adondevanlosdesaparecidos.org/talleres/" class="h3-link navlink">Talleres</a>
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="socials">
        <a href="https://twitter.com/desaparecerenmx" class="social-links">Twitter</a>
        <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="social-links">Facebook</a>
        <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="social-links">Instagram</a>
        <a href="https://adondevanlosdesaparecidos.org/login/" class="boton-iniciar-sesion w-button">Iniciar sesión</a>
        <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="h3-link navlink">Acerca de</a>
        <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="h3-link navlink">Newsletter</a>
        <a href="https://adondevanlosdesaparecidos.org/contacto/" class="h3-link navlink">Contacto</a>
      </div>
      <div class="menu-bg"></div>
    </div>
  </div>
  <div class="header-nota wf-section" style="background-image: url(https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png?fit=1200%2C672&#038;ssl=1)">
    <div class="contenedor-header-nota">
      <div class="header-texto-nota">
        <h1 class="heading-nota">Exige defensor la identificación de cuerpo exhumado; podría ser su hermano</h1>
      </div>
    </div>
    <div class="sombra-header-nota"></div>
  </div>
  <div class="wf-section">
    <div class="contenedor contenedor-notas">
      <div class="datos-nota-izquierda">
        <div class="autor-titulo-nota-interior">Lucía Flores</div>
        <div class="fecha-nota">septiembre 7, 2022</div>        <div class="divisor-fecha"></div>
        <div class="textblock-small-uppercase">Compartir:</div>
        <div class="contenedor-redes">
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
        </div>
      </div>
      <div class="contenedor-contenido-nota">
        <div class="rich-text-block w-richtext">		<div data-elementor-type="wp-post" data-elementor-id="17573" class="elementor elementor-17573">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-db02433 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db02433" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b77d7c5" data-id="b77d7c5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-296b05c elementor-widget elementor-widget-text-editor" data-id="296b05c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p>El activista Rubén Figueroa, quien busca a su hermano Freddy Díaz Figueroa, desaparecido en junio de 2020 en el municipio de Solidaridad, Quintana Roo, solicitó a la Fiscalía General de la República que fueran ellos quienes hicieran las confrontas de ADN de los restos humanos encontrados en una fosa clandestina localizada en el rancho San Carlos, entre Playa del Carmen y Tulum que podrían corresponder a su familiar.</p><p>A través de un video, Figueroa, es conocido por buscar personas centroamericanas desaparecidas en México, informó que, en los próximos días las autoridades realizarán  la confronta con sus muestras de ADN así como las de su madre con el fin de corroborar si hay parentesco de los restos con la familia.</p><p>&#8220;Nos saltó la alerta y también la desesperación porque justo ahí fue donde se obtuvo información de mi hermano por última vez; se localizó una fosa clandestina con restos humanos(&#8230;) Por supuesto que tenemos miedo que sea mi hermano, también esa esperanza que nos da, por supuesto que nosotros buscamos a mi hermano con vida porque vivo se lo llevaron, vivo lo queremos, pero también conocemos la realidad de este país. México se ha convertido en un cementerio que donde quiera que abres la tierra encuentras restos humanos”, dijo Figueroa. </p><p>Rubén Figueroa denunció que México es un país de alto riesgo para realizar las labores de búsqueda de personas desaparecidas. El mismo defensor ha recibido amenazas a partir de su activismo para encontrar a su hermano, según él mismo declaró en el video. El último caso de violencia contra familiares de personas desaparecidas fue el asesinato de <a href="https://adondevanlosdesaparecidos.org/2022/08/31/rosario-lilian-dejo-en-este-video-su-unico-deseo/"><b>Rosario Lilián Rodríguez Barraza</b></a> el pasado 31 de agosto en Sinaloa. Como ella otros y otras 14 familiares en búsqueda han perdido la vida intentando encontrar a sus seres queridos.</p><p>&#8220;En mi caso, temo por la salud de mi familia, de mi persona; no descarto que el crimen organizado o alguna autoridad está detrás de la desaparición de mi hermano, todo puede suceder en México. (&#8230;) Buscar un ser querido en México también puede significar desaparecer o morir en el intento; no claudicaremos, seguiremos buscando a nuestros desaparecidos y desaparecidas hasta encontrarlos&#8221;, insistió.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-ca434b8 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="ca434b8" data-element_type="widget" data-settings="{&quot;video_type&quot;:&quot;hosted&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-video .elementor-widget-container{overflow:hidden;-webkit-transform:translateZ(0);transform:translateZ(0)}.elementor-widget-video .elementor-open-inline .elementor-custom-embed-image-overlay{position:absolute;top:0;left:0;width:100%;height:100%;background-size:cover;background-position:50%}.elementor-widget-video .elementor-custom-embed-image-overlay{cursor:pointer;text-align:center}.elementor-widget-video .elementor-custom-embed-image-overlay:hover .elementor-custom-embed-play i{opacity:1}.elementor-widget-video .elementor-custom-embed-image-overlay img{display:block;width:100%}.elementor-widget-video .e-hosted-video .elementor-video{-o-object-fit:cover;object-fit:cover}.e-container>.elementor-widget-video{width:var(--container-widget-width,100%)}</style>		<div class="e-hosted-video elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://videos.files.wordpress.com/QeR97CvN/whatsapp-video-2022-09-06-at-4.34.08-pm.mp4" controls="" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a136b91 elementor-widget elementor-widget-text-editor" data-id="a136b91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>En caso de que los restos no correspondan a su hermano, Rubén Figueroa pidió a las autoridades den con la identidad de éstos para que los regresen a su familia con prontitud.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-b4fea33 elementor-widget elementor-widget-image" data-id="b4fea33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>									<figure class="wp-caption">
										<img width="948" height="718" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?fit=948%2C718&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?w=948&amp;ssl=1 948w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?resize=768%2C582&amp;ssl=1 768w" sizes="(max-width: 948px) 100vw, 948px" data-attachment-id="17581" data-permalink="https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/captura-de-pantalla-2022-09-07-a-las-12-06-23/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?fit=948%2C718&amp;ssl=1" data-orig-size="948,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de Pantalla 2022-09-07 a la(s) 12.06.23" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.23.png?fit=948%2C718&amp;ssl=1" />											<figcaption class="widget-image-caption wp-caption-text">Ficha de búsqueda de Freddy Díaz Figueroa desaparecido desde el año 2020.</figcaption>
										</figure>
									</div>
				</div>
				<div class="elementor-element elementor-element-2c023d3 elementor-widget elementor-widget-text-editor" data-id="2c023d3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Freddy Díaz Figueroa, de 42 años de edad, desapareció en junio de 2020 cuando viajaba en compañía de dos personas de Playa del Carmen a San Carlos, en el municipio de Solidaridad, Quintana Roo, había dejado su natal Tabasco por la falta de empleo ante la pandemia por Covid-19. Pese a la distancia no dejó de tener comunicación con su madre, por eso la incomunicación de su parte fue el primer indicio de que algo no estaba bien, desde entonces no se sabe nada de su paradero. Fue así como su hermano Rubén empezó a buscarlo y encontró que Freddy no era el primer desaparecido en la zona.</p><p>La Comisión Nacional de Búsqueda de Personas (CNBP) ya solicitó a la Fiscalía General del Estado de Quintana Roo acceso a la investigación que tienen conforme a la localización de estos restos.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-ba6817d elementor-widget elementor-widget-image" data-id="ba6817d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
										<img width="1024" height="575" src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?fit=1024%2C575&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" srcset="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="17582" data-permalink="https://adondevanlosdesaparecidos.org/2022/09/07/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano/captura-de-pantalla-2022-09-07-a-las-12-06-15/" data-orig-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?fit=1200%2C674&amp;ssl=1" data-orig-size="1200,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de Pantalla 2022-09-07 a la(s) 12.06.15" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-07-a-las-12.06.15.png?fit=1024%2C575&amp;ssl=1" />											<figcaption class="widget-image-caption wp-caption-text">Rubén Figueroa dio a conocer la existencia de una fosa clandestina en una zona de obras. Crédito: Fonatur</figcaption>
										</figure>
									</div>
				</div>
				<div class="elementor-element elementor-element-6cea180 elementor-widget elementor-widget-text-editor" data-id="6cea180" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Desde hace 16 años Rubén dirige Proyecto Puentes de Esperanza con lo que busca localizar a personas migrantes desaparecidas para que se puedan reencontrar con sus familias. Y durante 12 años estuvo como encargado de la búsquedas y coordinar la zona sur y sureste del Movimiento Migrante Mesoamericano. Rubén reitera que tienen esperanza y miedo de que sean los restos de su hermano, pero afirma que quien quiera que sea su familia tiene el derecho a la verdad y la justicia para saber quiénes son. </p><p>De acuerdo con el Registro Nacional de Personas Desaparecidas y No Localizadas, en México se reportan hasta este martes 105 mil 429 personas desaparecidas y no localizadas. Cerca del 80 por ciento de estas desapariciones ocurrieron en los últimos 16 años, a partir de que se inició la llamada guerra contra el narcotráfico y las Fuerzas Armadas tomaron un rol activo en la seguridad pública.Tan sólo de mayo pasado a la fecha, se sumaron 5 mil nuevas desapariciones a la lista.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-bbfabbc elementor-widget-divider--view-line_text elementor-widget-divider--element-align-center elementor-widget elementor-widget-divider" data-id="bbfabbc" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<h1 class="elementor-divider__text elementor-divider__element">
				***				</h1>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-af518ec elementor-widget elementor-widget-text-editor" data-id="af518ec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><i>**Foto de portada: Rubén Figueroa y su madre en un video relatando la desaparición y búsqueda de su hermano Freddy. </i></p><p><i>***Lucía Flores </i><i>es egresada de la carrera de Ciencias de la Comunicación con especialización en Comunicación Política por la FCPyS de la UNAM, es fotoperiodista interesada en los temas de derechos humanos. Es fundadora de la agencia de fotografía Obturador MX</i><i>. </i></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
							</div>
		</div>
        <div>
          <div class="collection-list-wrapper w-dyn-list">
            <div role="list" class="w-dyn-items" data-max-pages="1">
              <div role="listitem" class="w-dyn-item">
                <div class="perfil-nota">
                  <a show-if="featured-image" href="https://adondevanlosdesaparecidos.org/all-autores/lucia-flores-2/" class="link-block-imagen-autor w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-3.50.57-PM.jpeg?fit=1500%2C1000&#038;ssl=1" loading="lazy" alt="" class="profile-autor"></a>
                  <div>
                    <div class="contenedor-titulo-twitter-autor">
                      <a href="https://adondevanlosdesaparecidos.org/all-autores/lucia-flores-2/" class="w-inline-block">
                        <div class="parrafo">Lucía Flores</div>
                      </a>
                      <a href="https://twitter.com/lu_fm" target="_blank" class="twitter-autor w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="20" alt=""></a>                    </div>
                    <p>Es egresada de la carrera de Ciencias de la Comunicación con especialización en Comunicación Política por la Facultad de Ciencias Políticas y Sociales de la UNAM y es fotógrafa desde hace 8 años. Actualmente es fotógrafa en El Financiero y es fundadora de Obturador MX. </p>
                  </div>
                </div>
              </div>            </div>
                      </div>
        </div>        <div class="categorias">
          <div class="titulo-tags">Categorias:</div>
          <div class="div-block-2">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="tag-text">Historias</a><a href="https://adondevanlosdesaparecidos.org/category/notas/" class="tag-text">Notas</a>          </div>
        </div>
        <div class="etiquetas">
          <div class="titulo-tags">Etiquetas:</div>
          <div class="div-block-2">
                      </div>
        </div>
              </div>
    </div>
  </div>
  <div class="wf-section">
    <div class="contenedor">
      <h2 class="title-xl">Notas relacionadas</h2>
      <div class="collection-list-wrapper w-dyn-list">
        <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c96" role="list" class="contenedor-3-columnas-grid w-dyn-items" data-max-pages="64">
          <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/09/06/a-un-ano-de-operar-el-mecanismo-de-identificacion-forense-ha-iniciado-trabajos-en-tres-estados/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/09/Foto-portada-MEIF.jpg?fit=1600%2C1066&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/09/06/a-un-ano-de-operar-el-mecanismo-de-identificacion-forense-ha-iniciado-trabajos-en-tres-estados/" class="w-inline-block">
                <h3 class="link-h2">A un año de operar, el Mecanismo de Identificación Forense ha iniciado trabajos en tres estados</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/08/31/rosario-lilian-dejo-en-este-video-su-unico-deseo/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/08/Rosario-Lilian-Rodriguez-Barraza.jpeg?fit=1280%2C722&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/08/31/rosario-lilian-dejo-en-este-video-su-unico-deseo/" class="w-inline-block">
                <h3 class="link-h2">Antes de su asesinato, Rosario Lilián dejó en este video su único deseo: encontrar a su hijo desaparecido</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/08/28/exigen-busqueda-e-identificacion-de-personas-desaparecidas-en-mexico-y-centroamerica/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/08/IMG_6378.jpg?fit=5184%2C3456&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/08/28/exigen-busqueda-e-identificacion-de-personas-desaparecidas-en-mexico-y-centroamerica/" class="w-inline-block">
                <h3 class="link-h2">Exigen búsqueda e identificación de personas desaparecidas en México y Centroamérica</h3>
              </a>
            </div>
          </div>        </div>
              </div>
    </div>
  </div>
  <div bind="45e8c193-447f-5050-5f24-2e95750f6cc8" class="footer wf-section">
    <div class="contenedor contenedor-footer">
      <div class="contenedor-logos-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/brot.jpg?v=1650286647027" loading="lazy" width="119" alt="Brot für die Welt" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/open-society.jpg?v=1650286647027" loading="lazy" width="126" alt="Open Society Foundations" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/heinrich-boll.jpg?v=1650286647027" loading="lazy" width="301" alt="Heinrich Böll Stiftung" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/5to-elemento.jpg?v=1650286647027" loading="lazy" width="187" alt="5to Elemento - Laboratorio de investigación periodística" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/global-initiative.jpg?v=1650286647027" loading="lazy" width="225" alt="Global Initiative" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/resilience-fund.jpg?v=1650286647027" loading="lazy" width="233" alt="Resilience Fund" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/MacArth_primary_logo_stacked.png?v=1650286647027" loading="lazy" width="200" alt="" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/fondo-semillas.png?v=1650286647027" loading="lazy" width="150" alt="" class="logo-footer"></div>
      <div class="contenedor-buscar">
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="menu-footer">
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cd2-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="link-uppercase">Historias</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/investigaciones-especiales/" class="link-uppercase">Especiales</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/podcast/" class="link-uppercase">Podcast</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="link-uppercase">Compartencia</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cdf-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/" class="link-uppercase">Con-ciencia</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="link-uppercase">Opinión</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="link-uppercase">Acerca de</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/proximamente/" class="link-uppercase">Datos abiertos</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cec-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/talleres/" class="link-uppercase">Talleres</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="link-uppercase">Newsletter</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/contacto/" class="link-uppercase">Contacto</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cf9-750f6cc8">
          <div class="contenedor-redes">
            <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          </div>
          <a href="https://adondevanlosdesaparecidos.org/login/" class="boton uppercase w-button">Iniciar sesión</a>
          <h2 class="titulo-sm-vertical aviso-privacidad-link">
            <a href="https://adondevanlosdesaparecidos.org/aviso" class="link-uppercase">Aviso de privacidad</a>
          </h2>
        </div>
      </div>
    </div>
    <div class="contenedor-logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 80vw, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="imagen-footer"></div>
    <div class="barra-negra-footer"></div>
    <div class="w-embed">
      <style>
  .w-slider-nav-invert > div.w-active {
    background-color: #2dbfb9;
}
</style>
    </div>
  </div>
  <div bind="5c070425-5e40-a3fe-002b-792f966dd005" class="menu-section">
    <div data-w-id="5c070425-5e40-a3fe-002b-792f966dd006" class="menu-icon menu-icon-menu"></div>
    <a href="#" class="h3-link navlink">Historias</a>
    <a href="#" class="h3-link navlink">Especiales</a>
    <a href="#" class="h3-link navlink">Podcast</a>
    <a href="#" class="h3-link navlink">Compartencia</a>
    <a href="#" class="h3-link navlink">Conciencia</a>
    <a href="#" class="h3-link navlink">Opinión</a>
    <a href="#" class="h3-link navlink">Acerca de</a>
    <a href="#" class="h3-link navlink">Capacitación</a>
    <a href="#" class="h3-link navlink">Talleres</a>
    <a href="#" class="boton w-button">Iniciar sesión</a>
    <div class="contenedor-redes contenedor-redes-menu">
      <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
    </div>
    <a href="#" class="h3-link navlink">Newsletter</a>
    <a href="#" class="h3-link navlink">Contacto</a>
    <div></div>
  </div>
  
  <script type="text/javascript">var $ = window.jQuery;</script><script src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/js/webflow.js?v=1650286647027" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script src="https://cdn.jsdelivr.net/npm/udesly-web-share-api@1.0.2/udesly-web-share-api.1.0.2.umd.js"></script>

<!-- wpcom_wp_footer -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202236"></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='udesly-wp-wf-js-extra'>
/* <![CDATA[ */
var udeslyAjax = {"ajaxUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"10bedb7019","config":{"break_cache_forms":false,"wc_notification_duration":3,"refetch_nonce":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/js/bundle/udesly-wf-wp.bundle.min.js?ver=2.0.25' id='udesly-wp-wf-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"0a8f1f5e50","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/adondevanlosdesaparecidos.org\/2022\/09\/07\/exige-defensor-la-identificacion-de-cuerpo-exhumado-podria-ser-su-hermano\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.2.4' id='eael-general-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.8' id='megamenu-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"89d939e8a7","urls":{"assets":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/adondevanlosdesaparecidos.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_MX","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir video","previous":"Previo","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/adondevanlosdesaparecidos.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":17573,"title":"Exige%20defensor%20la%20identificaci%C3%B3n%20de%20cuerpo%20exhumado%3B%20podr%C3%ADa%20ser%20su%20hermano%20-%20A%20d%C3%B3nde%20van%20los%20desaparecidos","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/adondevanlosdesaparecidos.org\/wp-content\/uploads\/2022\/09\/Captura-de-Pantalla-2022-09-07-a-las-12.03.41.png?fit=1024%2C573&ssl=1"}};
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.5' id='pro-elements-handlers-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'133713931',post:'17573',tz:'-5',srv:'adondevanlosdesaparecidos.org',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '133713931', '17573' ]);
</script>
</body></html>
<!--
	generated 164 seconds ago
	generated in 0.919 seconds
	served from batcache in 0.002 seconds
	expires in 136 seconds
-->
