<!DOCTYPE html>
<html lang="es-MX" data-wf-page="6255e3d9620d88cf7aa146c2" data-wf-site="624e088138e58b25b9f9faa2"><head>
  <meta charset="utf-8">
  
  <meta content="width=device-width, initial-scale=1" name="viewport">
  
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/normalize.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/css/adondevanlosdesaparecidos-udesly-20.webflow.css?v=1650286647027" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Alegreya:regular,700,italic,700italic","Bakbak One:regular","Piazzolla:regular,700,italic,700italic"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/favicon.jpg?v=1650286647027" rel="shortcut icon" type="image/x-icon">
  <link href="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/webclip.jpg?v=1650286647027" rel="apple-touch-icon">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext","PT+Serif:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://adondevanlosdesaparecidos.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato - A dónde van los desaparecidos</title>
	<link rel="canonical" href="https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato - A dónde van los desaparecidos" />
	<meta property="og:description" content="Fabrizio Lorusso[1] “Seguiremos buscando hasta que la dignidad se haga costumbre. Estas palabras las voy a seguir repitiendo: Puro pa’ delante, porque no vamos a dejar a ninguno”. Es lo que dijo el profe salvaterrense Javier Barajas, quien el pasado 11 de octubre se dirigió a colectivos, medios de comunicación, activistas y familiares reunidos en Silao, Guanajuato, durante la ceremonia del premio anual 2022 que entrega la organización Front Line Defenders a personas defensoras de derechos humanos. Él y su..." />
	<meta property="og:url" content="https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/" />
	<meta property="og:site_name" content="A dónde van los desaparecidos" />
	<meta property="article:published_time" content="2022-10-25T23:10:39+00:00" />
	<meta property="article:modified_time" content="2022-10-25T23:11:34+00:00" />
	<meta property="og:image" content="https://adondevanlosdesaparecidos.org/wp-content/uploads/2022/10/Marcha-León-30-ago-mantas.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="adndevanlosdesaparecidos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="adndevanlosdesaparecidos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="30 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/","url":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/","name":"“Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato - A dónde van los desaparecidos","isPartOf":{"@id":"https://adondevanlosdesaparecidos.org/#website"},"primaryImageOfPage":{"@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/#primaryimage"},"image":{"@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/10/Marcha-León-30-ago-mantas.jpg?fit=2560%2C1440&ssl=1","datePublished":"2022-10-25T23:10:39+00:00","dateModified":"2022-10-25T23:11:34+00:00","author":{"@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f"},"breadcrumb":{"@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/#primaryimage","url":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/10/Marcha-León-30-ago-mantas.jpg?fit=2560%2C1440&ssl=1","contentUrl":"https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/10/Marcha-León-30-ago-mantas.jpg?fit=2560%2C1440&ssl=1","width":2560,"height":1440},{"@type":"BreadcrumbList","@id":"https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://adondevanlosdesaparecidos.org/"},{"@type":"ListItem","position":2,"name":"“Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato"}]},{"@type":"WebSite","@id":"https://adondevanlosdesaparecidos.org/#website","url":"https://adondevanlosdesaparecidos.org/","name":"A dónde van los desaparecidos","description":"Sitio de investigación periodística y análisis sobre las lógicas de la desaparición de personas en Mexico","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://adondevanlosdesaparecidos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://adondevanlosdesaparecidos.org/#/schema/person/555d3a766669652564b07f46eb450b3f","name":"adndevanlosdesaparecidos","url":"https://adondevanlosdesaparecidos.org/author/adndevanlosdesaparecidos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="A dónde van los desaparecidos &raquo; “Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato RSS de los comentarios" href="https://adondevanlosdesaparecidos.org/2022/10/25/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adondevanlosdesaparecidos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='udesly-ajax-loading-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/css/ajax-loading.css?ver=2.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='udesly-theme-css'  href='https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://adondevanlosdesaparecidos.org?display_custom_css=css&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5-a.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/sticky-header-effects-for-elementor/assets/js/she-header.js?ver=1.5.5' id='she-header-js'></script>
<link rel="https://api.w.org/" href="https://adondevanlosdesaparecidos.org/wp-json/" /><link rel="alternate" type="application/json" href="https://adondevanlosdesaparecidos.org/wp-json/wp/v2/posts/17824" /><link rel='shortlink' href='https://wp.me/p9336j-4Du' />
<link rel="alternate" type="application/json+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F10%2F25%2Fpuro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adondevanlosdesaparecidos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadondevanlosdesaparecidos.org%2F2022%2F10%2F25%2Fpuro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet"><link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2018/06/cropped-logo-adondevanlosdesaparecidos_520x236.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wp-block-image figcaption {
    font-style: italic;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-129024307-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-17824 single-format-standard mega-menu-max-mega-menu-1 elementor-default elementor-kit-3620" udesly-page="detail_post">
  <div bind="2fe3defd-adc1-7c8a-c47f-445bec6d7ba5" class="section wf-section">
    <div bind="4d412f6d-4225-01c6-45ad-b4b63ab1844e" class="w-embed">
      <style>
body {
 font-size: 1.1111111111111112vw;
}
/* Max Font Size */
@media screen and (min-width:1500px) {
 body {font-size: 16.666666666666668px;}
}
/* Container Max Width */
.container {
  max-width: 1500px;
}
/* Min Font Size */
@media screen and (max-width:991px) {
 body {font-size: 11.011111111111111px;}
}
</style>
    </div>
    <div class="contenedor-navbar-elemento">
      <a href="https://adondevanlosdesaparecidos.org" class="logo-navbar w-inline-block">
        <h1 class="hide">A donde van los desaparecidos</h1><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 73vw, (max-width: 767px) 200px, (max-width: 991px) 230px, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo">
      </a>
      <div class="div-block-7"></div>
    </div>
    <div class="menu-left">
      <div data-w-id="7395752f-3d36-6caf-087e-f5635d207988" data-is-ix2-target="1" class="menu" data-animation-type="lottie" data-src="https://uploads-ssl.webflow.com/62535a16ff94eeef9d27c758/62535a16ff94ee0ba027c79a_lf30_editor_XLPk4g.json" data-loop="0" data-direction="1" data-autoplay="0" data-renderer="svg" data-default-duration="4" data-duration="0"></div>
    </div>
    <div class="overlay">
      <div class="menu-links">
        <a href="https://adondevanlosdesaparecidos.org" class="brand-menu-overlay w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="100vw" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="logo"></a>
        <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="h3-link navlink">Historias</a>
        <a href="https://adondevanlosdesaparecidos.org/category/investigaciones-especiales/" class="h3-link navlink">Especiales</a>
        <a href="https://adondevanlosdesaparecidos.org/podcast/" class="h3-link navlink">Podcast</a>
        <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="h3-link navlink">Compartencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/con-ciencia/" class="h3-link navlink">Con-Ciencia</a>
        <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="h3-link navlink">Opinión</a>
        <a href="https://adondevanlosdesaparecidos.org/talleres/" class="h3-link navlink">Talleres</a>
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="socials">
        <a href="https://twitter.com/desaparecerenmx" class="social-links">Twitter</a>
        <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="social-links">Facebook</a>
        <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="social-links">Instagram</a>
        <a href="https://adondevanlosdesaparecidos.org/login/" class="boton-iniciar-sesion w-button">Iniciar sesión</a>
        <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="h3-link navlink">Acerca de</a>
        <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="h3-link navlink">Newsletter</a>
        <a href="https://adondevanlosdesaparecidos.org/contacto/" class="h3-link navlink">Contacto</a>
      </div>
      <div class="menu-bg"></div>
    </div>
  </div>
  <div class="header-nota wf-section" style="background-image: url(https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/10/Marcha-León-30-ago-mantas.jpg?fit=2560%2C1440&#038;ssl=1)">
    <div class="contenedor-header-nota">
      <div class="header-texto-nota">
        <h1 class="heading-nota"><strong>“Puro pa’ adelante porque no vamos a dejar a ninguno”. Desaparición de personas, crisis forense y resistencias en Guanajuato</strong></h1>
      </div>
    </div>
    <div class="sombra-header-nota"></div>
  </div>
  <div class="wf-section">
    <div class="contenedor contenedor-notas">
      <div class="datos-nota-izquierda">
        <div class="autor-titulo-nota-interior"></div>
        <div class="fecha-nota">octubre 25, 2022</div>        <div class="divisor-fecha"></div>
        <div class="textblock-small-uppercase">Compartir:</div>
        <div class="contenedor-redes">
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          <a udesly-web-share="auto" href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
        </div>
      </div>
      <div class="contenedor-contenido-nota">
        <div class="rich-text-block w-richtext">
<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/7lTwfH5_vSdMkgX24ssUIy4UYfGFikz6QNN7_8tPv6_M2Arhkz8QTMrSK6nKUwgegR9SRC2Z192Ev4thHcjbcueexNbawL8KHlakdwo4BpzkK8aT_ih7QnFpNhYd2gKf_xBSLt08kjxgqLV4ieG2t10p7PiGM_ns41FoOsBoF-IgOJx5HUl5aNrriirp" alt=""/></figure>



<p><em>Fabrizio Lorusso[1]</em></p>



<p>“Seguiremos buscando hasta que la dignidad se haga costumbre. Estas palabras las voy a seguir repitiendo: Puro pa’ delante, porque no vamos a dejar a ninguno”. Es lo que dijo el profe salvaterrense Javier Barajas, quien el pasado 11 de octubre se dirigió a colectivos, medios de comunicación, activistas y familiares reunidos en Silao, Guanajuato, durante la ceremonia del premio anual 2022 que entrega la organización Front Line Defenders a personas defensoras de derechos humanos. Él y su esposa, la maestra María del Tránsito Piña, fueron reconocidos por su trayectoría en la búsqueda de personas, “por su trabajo como defensores de derechos humanos y por visibilizar lo que viven miles de familias que buscan a las más de 100 mil personas desaparecidas”[2].&nbsp;</p>



<p>“Los profes” y “papás de la búsqueda”, como con cariño se refieren a Javier y María sus compañeras del colectivo y de la comunidad, desde hace más de un año viven exiliados, desplazados por la violencia imperante en su estado y su ciudad, Salvatierra, en donde en octubre de 2020 fueron halladas 65 fosas con 80 cuerpos enterrados. Allí Francisco Javier Barajas Piña, hijo de Tránsito y Javier, encontró a su hermana Lupita, maestra desaparecida en Salvatierra el 29 de febrero de 2020. Por su actividad incesante y solidaria de búsqueda con los colectivos del estado, tras integrarse a la Comisión de Búsqueda local, el mismo Francisco Javier, por haber encontrado a Lupita, fue asesinado el 29 de mayo de 2021 por el mismo grupo perpetrador y criminal que había desaparecido a su hermana. “Hoy queremos recordar a nuestro hijos y a todos los familiares que aún se encuentran desaparecidos pues en su memoria hemos aprendido a buscar y a caminar por la verdad y la justicia”, resaltó la pareja de “los profes” en su discurso.</p>



<p>Angélica Almanza, representante del colectivo local Ángeles de pie por ti, definió el sitio “un lugar de exterminio”, pues decenas de fosas, uno de los entierros clandestinos más grandes del país, se encontraron a unas diez cuadras del centro de Salvatierra, pero “nadie vio, nadie escuchó, nadie olió, es el miedo lo que nos calla”, relató la vocera. Allí, en donde reinaron el terror y la impunidad, la colusión de autoridades y la violencia delincuencial desmedida, quieren construir un sitio de memoria para dignificar y reparar a las víctimas y promover la no repetición. Sin embargo, el camino no ha sido fácil frente a autoridades que ralentizan la realización de un proyecto tan necesario y urgente para reparar el tejido social guanajuatense.&nbsp;</p>



<p>Hasta principios de 2020 en Guanajuato los fenómenos de la desaparición de personas, los hallazgos de fosas comunes y sitios de exterminio, así como la movilización de las familias y los colectivos ante las violencias, eran invisibilizados y prácticamente ausentes de la agenda pública y mediática local. Poco a poco, tras la escalada de los homicidios dolosos, de las masacres y de las desapariciones en la entidad, la crisis humanitaria ha sido reconocida, con matices, por las autoridades locales y las instancias internacionales, como la ONU, sobre todo gracias a la intervención en el espacio público de los colectivos de búsqueda, de las organizaciones acompañantes y de los movimientos sociales de estudiantes, mujeres, periodistas y personas defensoras del medioambiente y los derechos humanos.&nbsp;</p>



<p>Mientras tanto, casi se ha sextuplicado en cuatro años el número de las y los desaparecidos,&nbsp; quienes deben ser buscadas y buscados por las autoridades. Sigue creciendo también la cantidad de cuerpos sin identificar en los resguardos forenses estatales. Las instituciones se han mostrado reactivas, más que proactivas, y todavía limitadas en su entendimiento de la participación y la coadyuvancia de las familias y la sociedad civil en la problemática y en la formulación de la política pública.</p>



<p>A la fecha, ante la falta de análisis de contexto oficiales, de registros en versión pública, de información clara en tiempo real, de mesas de trabajo serias y de publicaciones institucionales sobre la dinámica de las desapariciones y los retos de la búsqueda de personas en Guanajuato, nos hemos propuesto actualizar y elaborar periódicamente, mediante boletines y síntesis de datos y agendas políticas, la información disponibilizada por las unidades de transparencia de organismos estatales y federales, según un criterio de utilidad social, académica y de uso los colectivos que solicitan conocerla o “aterrizarla” a sus realidades locales y comunitarias.</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/eprTV0Q0wRClgzTyDj1OjPVaFTTGzZyguCD3cjjSqSCvSBGzQsyF4SZbWbBAlBWtyfB4dK3MS4x2gpOc-R-QkV3T7-vVv3PTCFtOeo2fYwgUzPLKMqFf2hQfoMI9DqShsyu34s73VHlgfe7nOwMJ78gUVxJ1OT8u3W14-H5iTF_bExLh7l0wuIr8eDVv" alt=""/></figure>



<ol><li><strong><em>3,500 personas desaparecidas</em></strong></li></ol>



<p>En Guanajuato hay oficialmente <strong>3,429 personas desaparecidas al corte del 31 de agosto de 2022</strong>. Según datos de la Unidad de Transparencia de la Fiscalía General del Estado (FGE) [3] se encuentran en proceso de localización <strong>unas 3,248 personas</strong> a partir de la fecha del 1 de enero de 2012 hasta el 31 de agosto [4].&nbsp;</p>



<p>Sin embargo, si a éstas se suman las 179 personas desaparecidas antes del 2012, las cuales resultan del Registro Nacional de Personas Desaparecidas y No Localizadas [5] de la Comisión Nacional de Búsqueda (CNB), se obtiene <strong>el total de 3,429</strong> personas cuyo paradero se desconoce.&nbsp;</p>



<p>De las 179 personas que la CNB señala como desaparecidas antes del 2012, el 75% corresponde a hombres y el 25% a mujeres. León, San Luis de la Paz, Celaya, San Diego de la Unión, San Miguel de Allende y Guanajuato, en este orden (ver gráfica) son los municipios con más casos de este tipo, concentrando 114 personas desaparecidas: esto en parte se explica por el patrón de las desapariciones en la entidad y en la región que, en esa época, se centraba en las rutas migrantes que cruzaban Guanajuato, o bien, que tenían que transitar rumbo al norte las y los guanajuatenses, teniendo en cuenta que el estado ha sido históricamente un expulsor de población.&nbsp;</p>



<p>El 9 de marzo de 2010 Teresa Hernández Melchor, de 40 años, emprendió la búsqueda de su hijo de 17 años Jesús Humberto Cantero Hernández, desaparecido el 9 de marzo de 2010 junto con otros ocho hombres de San Diego de la Unión, quienes fueron desaparecidos poco después de salir de su comunidad bajo la guía de un contrabandista, contratado para llevarlos a Estados Unidos [6].&nbsp;</p>



<p>El 6 de diciembre de 2010 ocurre la desaparición forzada de ocho zapateros de León en Joaquín Amaro, Zacatecas, por policías municipales, y nace el Colectivo Cazadores con ocho familias aglutinadas en torno a este caso de desaparición masiva. El 21 de marzo de 2011, 23 migrantes guanajuatenses de San Luis de la Paz fueron desaparecidos en su trayecto hacia Estados Unidos, lo cual dio origen al grupo Justicia y Esperanza, colectivo de familiares de las víctimas.&nbsp;</p>



<p><strong>Se trata de casos que arrojan información valiosa sobre los patrones históricos de las desapariciones en la región, con sistematicidad en el noreste del estado y dentro de rutas migratorias, y que, hasta la fecha, siguen esperando verdad, justicia, reparación.</strong> En suma, llevan más de una década sin esclarecerse, la FGE Gto no los tiene contemplados cuando entrega datos de personas desaparecidas vía transparencia, y responden a patrones distintos de los actuales, incluyendo desapariciones masivas de personas guanajuatenses en tránsito hacia otros estados. En la siguiente gráfica del RNPDNO se evidencian las cifras por municipio de los casos anteriores al 1 de enero de 2012 que recuperamos aquí y en la elaboración de datos para visibilizarlos y dar un cuadro más completo.&nbsp;</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/thChCmQ3Ouj3TtHxB4dQ3WjuK2HYlru2nfGjwPe9rwiNXPhly6DDtEBSAiALgPBee8aCfVJmzbkVjmuGGywNQvUXA64q89vIBHM9NiaCembK_awWqmYV4BjJDGC6YTInRZUx--V3U8xIWHYOOzvun0HGz9xGVL4SKyhNGsX9dDtO5GLE54i9Vuii4ag1FZZYJTZPjw" alt=""/></figure>



<ol start="2"><li><strong><em>Cifra negra</em></strong></li></ol>



<p>Las preocupantes cifras presentadas anteriormente son sin contar la cifra negra: no han cesado en Guanajuato los señalamientos de los colectivos de búsqueda que registran en distintos municipios muchos casos que no son denunciados oficialmente por miedo de las familias, amenazadas por el crimen organizado o las policías municipales, y desatendidas por las autoridades [7], o bien, se documentan casos de mujeres desaparecidas por las que no se activan o se activan con retraso los protocolos y las alertas correspondientes que, además de inmediatas, deberían contar con un enfoque diferenciado de género y una búsqueda potenciada [8]. <strong>Colectivos de diferentes estados estiman, en efecto, que se llegue a denunciar tan solo uno de cada 10 casos de desaparición </strong><strong>[9]</strong>.&nbsp;</p>



<p>Por otro lado, desde la estadística, el mismo INEGI señala que más del 90% de los delitos en México no son denunciados, pues la estimación a nivel nacional de la <strong>encuesta ENVIPE para 2020 [10] de la cifra negra es de 93.3%:</strong> con base en este dato, las desapariciones en Guanajuato, entre casos no denunciados o reclasificados de alguna forma, <strong>podrían ser más de 50mil [11]</strong>.</p>



<p>Si decidiéramos no tomar por buena o realista esta estimación, ya que las desapariciones están relacionadas con distintos delitos que presentan diferentes valores de cifras negras y márgenes de error, y si pensáramos, de manera muy prudencial, en reducirla diez veces, aún estaríamos hablando de más de cinco mil personas no registradas.&nbsp;</p>



<p>Sumadas a las cerca de 3,500 confirmadas oficialmente, tendríamos 8,500 personas desaparecidas en la entidad. Si bien estos números parecen altos y posiblemente escondan dentro de sí dinámicas distintas y múltiples delitos que tienen que ver con la desaparición o la no localización de las personas, finalmente plantean retos fundamentales para conocer mejor el fenómeno y los patrones locales de la desaparición, el nivel de subestimación y la dimensión real de la crisis de derechos humanos e impunidad en el estado y en el país.&nbsp;</p>



<p>El mismo discurso vale y, más bien, se amplifica para el caso de las miles y miles <strong>de personas migrantes o en tránsito desaparecidas y de familias desplazadas internas por el conflicto y la violencia</strong>: el escaso nivel de reconocimiento social de estas crisis humanitarias le corresponde una estadística endeble y una narrativa política de invisibilización.&nbsp;&nbsp;</p>



<ol start="3"><li><strong><em>Escalada</em></strong></li></ol>



<p>Aun utilizando sólo los datos oficiales, sabemos que es a partir del <strong>30 de abril de este 2022</strong> cuando la cifra de las personas desaparecidas llega a <strong>cerca de 3,000 </strong><strong>[12]</strong><sup> </sup>y para el <strong>15 de mayo sube a 3,086</strong>, es decir, <strong>cinco veces más</strong> del dato que se tenía al <strong>30 de abril de 2018</strong>, cuatro años antes, que era de <strong>615 personas</strong> según el hoy extinto Registro Nacional de Personas Extraviadas y Desaparecidas [13].&nbsp;</p>



<p>Por otro lado, a lo largo de una década, el fenómeno de <strong>la desaparición se ha instalado estructuralmente en Guanajuato </strong><strong>[14]</strong>, aun con patrones y dinámicas diferentes según el periodo y los territorios involucrados. Así lo muestra el incremento de las indagatorias aperturadas por la fiscalía por la desaparición de personas: estas <strong>fueron 952 en 2012</strong>; alrededor <strong>de 2,000 entre 2014 y 2017</strong>; y cerca de <strong>3,000 de 2019 a la fecha</strong>.&nbsp;</p>



<p>Destacan en la entidad zonas muy críticas por las desapariciones con dinámicas transfronterizas, por ejemplo, históricamente, entre Michoacán y Guanajuato en Pénjamo, Moroleón, Yuriria, Uriangato, Acámbaro y Salvatierra, y entre las regiones más expulsoras de migrantes&nbsp; Y más recientemente, entre Jalisco y Guanajuato en San Francisco del Rincón, Purísima del Rincón, León y Sierra de Lobos, Manuel Doblado y la misma Pénjamo.&nbsp;</p>



<p>En estos casos, puede darse el involucramiento de grupos de tipo paramilitar como el CJNG (Cártel Jalisco Nueva Generación) en el reclutamiento forzado, el trabajo esclavo en laboratorios, campos y casas de seguridad [15] y en la extorsión de empresarios y comerciantes con la complicidad de autoridades del orden municipal. Además, aumentan las familias que piden búsquedas colaborativas entre Guanajuato y los estados vecinos, especialmente en La Barca, Arandas y Lagos de Moreno, Jalisco.&nbsp;</p>



<p>Por otro lado, sigue desde hace por lo menos un lustro el patrón de desapariciones a lo largo del corredor industrial, la zona económicamente más boyante del estado, que de León corre por Silao, Irapuato, Salamanca y Celaya, hasta los Apaseos: robo de combustible, extorsión, negocios extractivos, control territorial criminal y redes mafiosas caracterizan esta región, junto con desigualdades y segregaciones socioterritoriales exacerbadas por un conflicto armado entre el local Cártel Santa Rosa de Lima y los grupos armado del CJNG. Estos contextos se suman a microestados de excepción que viven periódicamente varios municipios en que han sido disueltas o comisionadas parcial o totalmente las fuerzas de policía locales por contubernio con el crimen organizado como Juventino Rosas, Irapuato o Manuel Doblado. La entidad sigue también como la primera de la República por número de policías asesinados, con 32 víctimas de enero a agosto [16].&nbsp;</p>



<p>En la tabla siguiente se detallan por municipio y por año, alcanzando <strong>un total de 24,697 indagatorias abiertas por desaparición de personas</strong> entre el 1 de enero de 2012 y el 31 de agosto de 2022. Estas son equivalentes a las <strong>personas desaparecidas, no localizadas y localizadas en total</strong> en la entidad en 10 años y 8 meses, y el dato da cuenta de una “tasa de localización” (relación entre número de personas desaparecidas/no localizadas y número de personas localizadas) cerca del 87%, la que, sin embargo, no considera la ya analizada “cifra negra”.&nbsp;</p>



<p><strong>Lo que desconocemos son las formas, los tiempos, los motivos y el papel de las autoridades o de las familias en las localizaciones,</strong> por ejemplo si se trata de “regresos voluntarios” o encuentros propiciados por las mismas familias u organizaciones de la sociedad civil, de investigaciones y hallazgos conducidos por las autoridades ministeriales o por las comisiones de búsquedas; de intervenciones de las células de búsqueda municipales o de brigadas independientes de personas buscadoras, entre otras posibilidades [17].</p>



<p>En la tabla se indican por municipio y por año los datos de FGE que contabilizan el total de personas desaparecidas, no localizadas y localizadas, es decir, de todas las personas que en algún momento estuvieron desaparecidas en la entidad. De todas éstas, como se mencionó al inicio, son casi 3,500 las personas todavía desaparecidas, cuyo paradero, a la fecha, se desconoce.&nbsp;</p>



<p>ANEXO-PERSONAS DE LAS CUALES SE DESCONOCÍA SU PARADERO<br>Investigaciones iniciadas por la denuncia de personas de las cuales se desconocía su paradero, del 1° de enero de 2012 al 31 de julio de 2022</p>



<figure class="wp-block-table"><table><tbody><tr><td>MUNICIPIO / AÑO</td><td>2012</td><td>2013</td><td>2014</td><td>2015</td><td>2016</td><td>2017</td><td>2018</td><td>2019</td><td>2020</td><td>2021</td><td>Al 31 de agosto de 2022</td><td>Total por municipio</td></tr><tr><td>ABASOLO</td><td>4</td><td>6</td><td>24</td><td>24</td><td>21</td><td>28</td><td>40</td><td>81</td><td>50</td><td>37</td><td>24</td><td>339</td></tr><tr><td>ACÁMBARO</td><td>21</td><td>24</td><td>26</td><td>29</td><td>12</td><td>13</td><td>6</td><td>&#8211;</td><td>52</td><td>51</td><td>33</td><td>267</td></tr><tr><td>APASEO EL ALTO</td><td>14</td><td>15</td><td>18</td><td>18</td><td>17</td><td>23</td><td>17</td><td>5</td><td>32</td><td>26</td><td>23</td><td>208</td></tr><tr><td>APASEO EL GRANDE</td><td>12</td><td>15</td><td>17</td><td>20</td><td>9</td><td>42</td><td>27</td><td>24</td><td>50</td><td>53</td><td>38</td><td>307</td></tr><tr><td>ATARJEA</td><td>&#8211;</td><td>&#8211;</td><td>1</td><td>&#8211;</td><td>&#8211;</td><td>1</td><td>&#8211;</td><td>&#8211;</td><td>&#8211;</td><td>&#8211;</td><td>2</td><td>4</td></tr><tr><td>CELAYA</td><td>204</td><td>216</td><td>215</td><td>247</td><td>208</td><td>241</td><td>238</td><td>225</td><td>383</td><td>365</td><td>270</td><td>2812</td></tr><tr><td>COMONFORT</td><td>&#8211;</td><td>14</td><td>42</td><td>23</td><td>44</td><td>36</td><td>33</td><td>28</td><td>43</td><td>30</td><td>35</td><td>328</td></tr><tr><td>CORONEO</td><td>1</td><td>&#8211;</td><td>1</td><td>8</td><td>2</td><td>1</td><td>&#8211;</td><td>2</td><td>7</td><td>3</td><td>2</td><td>27</td></tr><tr><td>CORTAZAR</td><td>29</td><td>29</td><td>36</td><td>33</td><td>33</td><td>31</td><td>24</td><td>23</td><td>88</td><td>64</td><td>71</td><td>461</td></tr><tr><td>CUERÁMARO</td><td>5</td><td>1</td><td>7</td><td>7</td><td>11</td><td>8</td><td>7</td><td>20</td><td>26</td><td>14</td><td>10</td><td>116</td></tr><tr><td>DOCTOR MORA</td><td>1</td><td>6</td><td>8</td><td>6</td><td>5</td><td>2</td><td>4</td><td>11</td><td>4</td><td>2</td><td>7</td><td>56</td></tr><tr><td>DOLORES HIDALGO, C.I.N.</td><td>&#8211;</td><td>1</td><td>30</td><td>53</td><td>59</td><td>62</td><td>72</td><td>60</td><td>70</td><td>63</td><td>40</td><td>510</td></tr><tr><td>GUANAJUATO</td><td>2</td><td>62</td><td>99</td><td>109</td><td>138</td><td>184</td><td>153</td><td>151</td><td>132</td><td>133</td><td>92</td><td>1255</td></tr><tr><td>HUANÍMARO</td><td>&#8211;</td><td>4</td><td>1</td><td>5</td><td>2</td><td>6</td><td>10</td><td>9</td><td>14</td><td>2</td><td>6</td><td>59</td></tr><tr><td>IRAPUATO</td><td>117</td><td>293</td><td>331</td><td>318</td><td>365</td><td>402</td><td>508</td><td>600</td><td>507</td><td>418</td><td>254</td><td>4113</td></tr><tr><td>JARAL DEL PROGRESO</td><td>7</td><td>9</td><td>11</td><td>6</td><td>14</td><td>9</td><td>20</td><td>20</td><td>21</td><td>17</td><td>9</td><td>143</td></tr><tr><td>JERÉCUARO</td><td>4</td><td>4</td><td>3</td><td>3</td><td>1</td><td>5</td><td>6</td><td>2</td><td>10</td><td>11</td><td>4</td><td>53</td></tr><tr><td>LEÓN</td><td>327</td><td>400</td><td>475</td><td>594</td><td>298</td><td>220</td><td>535</td><td>626</td><td>578</td><td>616</td><td>483</td><td>5152</td></tr><tr><td>MANUEL DOBLADO</td><td>4</td><td>2</td><td>2</td><td>9</td><td>4</td><td>9</td><td>15</td><td>12</td><td>8</td><td>9</td><td>2</td><td>76</td></tr><tr><td>MOROLEÓN</td><td>14</td><td>8</td><td>15</td><td>18</td><td>10</td><td>12</td><td>10</td><td>&#8211;</td><td>25</td><td>41</td><td>18</td><td>171</td></tr><tr><td>OCAMPO</td><td>&#8211;</td><td>1</td><td>3</td><td>2</td><td>8</td><td>5</td><td>3</td><td>5</td><td>9</td><td>4</td><td>4</td><td>44</td></tr><tr><td>PÉNJAMO</td><td>9</td><td>23</td><td>44</td><td>41</td><td>52</td><td>43</td><td>72</td><td>76</td><td>80</td><td>60</td><td>56</td><td>556</td></tr><tr><td>PUEBLO NUEVO</td><td>2</td><td>1</td><td>5</td><td>4</td><td>3</td><td>5</td><td>5</td><td>11</td><td>&#8211;</td><td>3</td><td>4</td><td>43</td></tr><tr><td>PURÍSIMA DEL RINCÓN</td><td>9</td><td>10</td><td>8</td><td>33</td><td>27</td><td>22</td><td>34</td><td>45</td><td>34</td><td>40</td><td>30</td><td>292</td></tr><tr><td>ROMITA</td><td>2</td><td>11</td><td>14</td><td>13</td><td>20</td><td>10</td><td>16</td><td>18</td><td>16</td><td>11</td><td>18</td><td>149</td></tr><tr><td>SALAMANCA</td><td>35</td><td>91</td><td>138</td><td>164</td><td>156</td><td>167</td><td>221</td><td>222</td><td>179</td><td>141</td><td>99</td><td>1613</td></tr><tr><td>SALVATIERRA</td><td>14</td><td>11</td><td>17</td><td>34</td><td>24</td><td>33</td><td>28</td><td>19</td><td>65</td><td>46</td><td>40</td><td>331</td></tr><tr><td>SAN DIEGO DE LA UNIÓN</td><td>2</td><td>4</td><td>5</td><td>5</td><td>10</td><td>5</td><td>4</td><td>7</td><td>4</td><td>7</td><td>4</td><td>57</td></tr><tr><td>SAN FELIPE</td><td>&#8211;</td><td>11</td><td>15</td><td>15</td><td>32</td><td>30</td><td>43</td><td>39</td><td>32</td><td>39</td><td>17</td><td>273</td></tr><tr><td>SAN FRANCISCO DEL RINCÓN</td><td>11</td><td>16</td><td>13</td><td>27</td><td>42</td><td>31</td><td>39</td><td>57</td><td>57</td><td>46</td><td>32</td><td>371</td></tr><tr><td>SAN JOSÉ ITURBIDE</td><td>&#8211;</td><td>7</td><td>26</td><td>29</td><td>33</td><td>30</td><td>50</td><td>37</td><td>32</td><td>30</td><td>21</td><td>295</td></tr><tr><td>SAN LUIS DE LA PAZ</td><td>&#8211;</td><td>17</td><td>39</td><td>47</td><td>54</td><td>46</td><td>56</td><td>56</td><td>41</td><td>45</td><td>43</td><td>444</td></tr><tr><td>SAN MIGUEL DE ALLENDE</td><td>6</td><td>56</td><td>80</td><td>103</td><td>112</td><td>102</td><td>129</td><td>137</td><td>72</td><td>85</td><td>69</td><td>951</td></tr><tr><td>SANTA CATARINA</td><td>&#8211;</td><td>2</td><td>3</td><td>6</td><td>&#8211;</td><td>1</td><td>1</td><td>&#8211;</td><td>&#8211;</td><td>6</td><td>&#8211;</td><td>19</td></tr><tr><td>SANTA CRUZ DE JUVENTINO ROSAS</td><td>7</td><td>13</td><td>15</td><td>18</td><td>12</td><td>20</td><td>13</td><td>7</td><td>34</td><td>83</td><td>49</td><td>271</td></tr><tr><td>SANTIAGO MARAVATÍO</td><td>2</td><td>&#8211;</td><td>&#8211;</td><td>1</td><td>1</td><td>5</td><td>&#8211;</td><td>&#8211;</td><td>4</td><td>2</td><td>2</td><td>17</td></tr><tr><td>SILAO</td><td>35</td><td>50</td><td>84</td><td>101</td><td>115</td><td>129</td><td>126</td><td>129</td><td>106</td><td>102</td><td>89</td><td>1066</td></tr><tr><td>TARANDACUAO</td><td>&#8211;</td><td>&#8211;</td><td>&#8211;</td><td>1</td><td>2</td><td>&#8211;</td><td>1</td><td>&#8211;</td><td>4</td><td>4</td><td>1</td><td>13</td></tr><tr><td>TARIMORO</td><td>5</td><td>11</td><td>7</td><td>4</td><td>5</td><td>5</td><td>6</td><td>4</td><td>15</td><td>14</td><td>2</td><td>78</td></tr><tr><td>TIERRA BLANCA</td><td>&#8211;</td><td>1</td><td>8</td><td>8</td><td>4</td><td>5</td><td>11</td><td>8</td><td>7</td><td>12</td><td>7</td><td>71</td></tr><tr><td>URIANGATO</td><td>12</td><td>9</td><td>15</td><td>9</td><td>5</td><td>4</td><td>&#8211;</td><td>&#8211;</td><td>40</td><td>36</td><td>19</td><td>149</td></tr><tr><td>VALLE DE SANTIAGO</td><td>12</td><td>25</td><td>35</td><td>34</td><td>46</td><td>56</td><td>75</td><td>68</td><td>60</td><td>65</td><td>50</td><td>526</td></tr><tr><td>VICTORIA</td><td>&#8211;</td><td>&#8211;</td><td>5</td><td>2</td><td>2</td><td>6</td><td>3</td><td>6</td><td>6</td><td>4</td><td>2</td><td>36</td></tr><tr><td>VILLAGRÁN</td><td>14</td><td>21</td><td>19</td><td>26</td><td>20</td><td>38</td><td>25</td><td>21</td><td>62</td><td>75</td><td>60</td><td>381</td></tr><tr><td>XICHÚ</td><td>&#8211;</td><td>&#8211;</td><td>4</td><td>2</td><td>&#8211;</td><td>1</td><td>3</td><td>6</td><td>1</td><td>3</td><td>2</td><td>22</td></tr><tr><td>YURIRIA</td><td>9</td><td>4</td><td>13</td><td>16</td><td>12</td><td>21</td><td>9</td><td>6</td><td>36</td><td>23</td><td>23</td><td>172</td></tr><tr><td>Total por años</td><td>952</td><td>1504</td><td>1977</td><td>2275</td><td>2050</td><td>2155</td><td>2698</td><td>2883</td><td>3096</td><td>2941</td><td>2166</td><td>24697</td></tr></tbody></table><figcaption><em>Fuente de información estadística: Fiscalía Especializada en Investigación de Delitos de Desaparición Forzada y Desaparición Cometida por Particulares</em></figcaption></figure>



<p></p>



<p>Si para una ciudad grande y poblada como León, con más de 1 millón 700mil habitantes, es de esperarse, como en los hechos se nota en la tabla en el destaque de color amarillo, que sea elevado el número de personas que desaparecen cada año, por otro lado, destacan las cifras muy altas de ciudades que tienen muchos menos habitantes, insertadas en el conjunto del corredor industrial y del puerto interior, como Irapuato, Guanajuato, Silao, Salamanca y Celaya, epicentros de la desaparición en el estado en los últimos cinco años. En la siguiente sección se analizan las cifras de desapariciones respecto de la población de cada municipio, para mostrar cuáles son las ciudades con más casos per cápita y no sólo su número total absoluto.</p>



<p>Se nota cómo a partir de 2018 la cifra de personas que son desaparecidas anualmente en el estado, mismas que son localizadas en cerca del 87% de los casos pero que, de todos modos, dejan mes con mes a decenas de familias sin saber nada de sus seres queridos, se coloca establemente por encima de 2,500 y alrededor de 3,000, dando cuenta de un fenómeno dinámico, muy preocupante y en aumento. El “número de indagatorias” abiertas representa, asimismo, una estimación del fenómeno en sí con sus dinámicas cambiantes, y también da la idea de la “carga de trabajo”, podríamos decir, que recae sobre las autoridades encargadas de la búsqueda como la fiscalía, la comisión estatal, la policía y la célula de búsqueda municipales, ya que éstas deben responder sin dilaciones ante cualquier reporte de desaparición. Sobre todos estos casos no hay registros públicos estadísticos que permitirían comprender mejor los motivos, tipos y actores de las desapariciones en los microcontextos barriales, comunitarios o rurales.&nbsp;</p>



<ol start="4"><li><strong><em>Tasa de desaparición municipal sobre la población (cada 100 mil habitantes, de 2018 a 2022)</em></strong></li></ol>



<p>Para dar cuenta de esta realidad de forma más precisa, atendiendo a las diferencias poblacionales entre los municipios y el aumento de las personas desaparecidas que no han sido localizadas a la fecha, se muestran en seguida los datos elaborados por el autor acerca de las “tasas de personas desaparecidas por cada 100 mil habitantes” en los 46 municipios de Guanajuato, así como la variación al alza de ésta en prácticamente todos los municipios respecto del 2018.&nbsp;</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Tasa de desaparición por cada 100mil habitantes y variación en los municipios de Guanajuato (2018-2022)</strong><br></td></tr><tr><td><strong>Municipios de Guanajuato</strong></td><td><strong>Tasa x cada 100mil habs 2022</strong></td><td><strong>Tasa</strong><strong>2018</strong></td><td><strong>Variación %</strong><strong>de 2018 a 2022</strong></td><td><strong>Variación absoluta</strong><strong>de la tasa</strong></td></tr><tr><td>Villagrán</td><td><strong>133.2</strong></td><td>31.7</td><td>+320%</td><td>101.5</td></tr><tr><td>Apaseo el Alto</td><td><strong>119.6</strong></td><td>40.4</td><td>+196%</td><td>79.2</td></tr><tr><td>Cuerámaro</td><td><strong>119</strong></td><td>0</td><td>ND</td><td>119</td></tr><tr><td>Abasolo</td><td><strong>96.5</strong></td><td>2.2</td><td>+4286%</td><td>94.3</td></tr><tr><td>Pénjamo</td><td><strong>93.3</strong></td><td>26.9</td><td>+247%</td><td>66.4</td></tr><tr><td>Moroleón</td><td><strong>90.2</strong></td><td>19</td><td>+375%</td><td>71.2</td></tr><tr><td>Celaya</td><td><strong>87.5</strong></td><td>19.6</td><td>+346%</td><td>67.9</td></tr><tr><td>Salvatierra</td><td><strong>85.6</strong></td><td>14.4</td><td>+494%</td><td>71.2</td></tr><tr><td>Manuel Doblado</td><td><strong>77.5</strong></td><td>12.6</td><td>+515%</td><td>64.9</td></tr><tr><td>Acámbaro</td><td><strong>77.4</strong></td><td>14.7</td><td>+427%</td><td>62.7</td></tr><tr><td>Coroneo</td><td><strong>74.8</strong></td><td>0</td><td>ND</td><td>74.8</td></tr><tr><td>Huanímaro</td><td><strong>72.9</strong></td><td>0</td><td>ND</td><td>72.9</td></tr><tr><td>Irapuato</td><td><strong>70.7</strong></td><td>5.8</td><td>+1119%</td><td>64.9</td></tr><tr><td>Salamanca</td><td><strong>70.6</strong></td><td>9.3</td><td>+659%</td><td>61.3</td></tr><tr><td>Santiago Maravatío</td><td><strong>70.6</strong></td><td>28.4</td><td>+149%</td><td>42.2</td></tr><tr><td>Pueblo Nuevo</td><td><strong>66.9</strong></td><td>0</td><td>ND</td><td>66.9</td></tr><tr><td>Cortazar</td><td><strong>61.7</strong></td><td>21.6</td><td>186%</td><td>40.1</td></tr><tr><td>Apaseo el Grande</td><td><strong>58.3</strong></td><td>17.3</td><td>+237%</td><td>41</td></tr><tr><td>Jaral del Progreso</td><td><strong>58</strong></td><td>5.1</td><td>+1037%</td><td>52.9</td></tr><tr><td>Yuriria</td><td><strong>53.4</strong></td><td>15.2</td><td>+251%</td><td>38.2</td></tr><tr><td><strong>Promedio estado Gto</strong></td><td><strong>52.7</strong></td><td><strong>10.5</strong></td><td><strong>+402%</strong></td><td><strong>42.2</strong></td></tr><tr><td>Tarandacuao</td><td><strong>52.4</strong></td><td>0</td><td>ND</td><td>52.4</td></tr><tr><td>Juventino Rosas</td><td><strong>50.3</strong></td><td>13</td><td>+287%</td><td>37.3</td></tr><tr><td>Uriangato</td><td><strong>50.1</strong></td><td>10.9</td><td>+360%</td><td>39.2</td></tr><tr><td>San Diego de la Unión</td><td><strong>46.2</strong></td><td>32.5</td><td>+42%</td><td>13.7</td></tr><tr><td>San Luis de la Paz</td><td><strong>43.3</strong></td><td>12.4</td><td>+249%</td><td>30.9</td></tr><tr><td>Valle de Santiago</td><td><strong>42.6</strong></td><td>10.2</td><td>+318%</td><td>32.4</td></tr><tr><td>San Fco del Rincón</td><td><strong>42.5</strong></td><td>5.8</td><td>+633%</td><td>36.7</td></tr><tr><td>Comonfort</td><td><strong>40.3</strong></td><td>10.8</td><td>+273%</td><td>29.5</td></tr><tr><td>Purísima del Rincón</td><td><strong>38.1</strong></td><td>10.3</td><td>+270%</td><td>27.8</td></tr><tr><td>Silao de la Victoria</td><td><strong>36.7</strong></td><td>2.1</td><td>+1648%</td><td>34.6</td></tr><tr><td>Tarimoro</td><td><strong>36.3</strong></td><td>8.3</td><td>+337%</td><td>28</td></tr><tr><td>Tierra Blanca</td><td><strong>35.5</strong></td><td>15.6</td><td>+128%</td><td>19.9</td></tr><tr><td>Doctor Mora</td><td><strong>34.6</strong></td><td>28.4</td><td>+22%</td><td>6.2</td></tr><tr><td>San Miguel de Allende</td><td><strong>34.6</strong></td><td>14.5</td><td>+139%</td><td>20.1</td></tr><tr><td>San José Iturbide</td><td><strong>31.7</strong></td><td>20.5</td><td>+55%</td><td>11.2</td></tr><tr><td>Jerécuaro</td><td><strong>31.1</strong></td><td>1.9</td><td>+1537%</td><td>29.2</td></tr><tr><td>Guanajuato</td><td><strong>29.8</strong></td><td>12.8</td><td>+133%</td><td>17</td></tr><tr><td>Dolores Hidalgo</td><td><strong>26.9</strong></td><td>8.3</td><td>+224%</td><td>18.6</td></tr><tr><td>Romita</td><td><strong>23.4</strong></td><td>0</td><td>ND</td><td>23.4</td></tr><tr><td>León</td><td><strong>22.2</strong></td><td>5.2</td><td>327%</td><td>17</td></tr><tr><td>Xichú</td><td><strong>21.3</strong></td><td>16.7</td><td>28%</td><td>4.6</td></tr><tr><td>San Felipe</td><td><strong>19.8</strong></td><td>5.3</td><td>274%</td><td>14.5</td></tr><tr><td>Ocampo</td><td><strong>13.5</strong></td><td>4.2</td><td>221%</td><td>9.3</td></tr><tr><td>Atarjea</td><td><strong>0</strong></td><td>0</td><td>ND</td><td>0</td></tr><tr><td>Santa Catarina</td><td><strong>0</strong></td><td>0</td><td>ND</td><td>0</td></tr><tr><td>Victoria</td><td><strong>0</strong></td><td>0</td><td>ND</td><td>0</td></tr></tbody></table></figure>



<p>Se destaca cómo están en los primeros lugares ciudades relativamente pequeñas o medianas como Villagrán, Apaseo el Alto, Cuerámaro, Abasolo, Pénjamo y Moroleón. También se evidencia que han tenido incrementos dramáticos de la tasa de desapariciones entre 2018 y 2022.&nbsp;</p>



<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/LvFESGDGIsvdVSymmCiBI98PghX7DMqNTw1eH3fX6seTXmqJY0tr1y32UL34rf2CLWdnOSQjpY8qpGzY9057i6KJP__6pvqkjSYtxhaZaFTItqSapi7dbG0qMCFGqig1B_KZ4zU29wOWesTo2rZisJlpYVveF-ZQ-rDtLX-u2jVzqckzGnGamc4L5RmK" alt=""/></figure>



<p>Les siguen, por encima de la línea del promedio estatal, los municipios Celaya, Salvatierra, Manuel Doblado, Acámbaro, Coroneo, Huanímaro, Irapuato, Salamanca, Santiago Maravatío, Pueblo Nuevo, Cortazar, Apaseo el Grande, Jaral del Progreso y Yuriria (ver mapa de municipios arriba). La geografía de la desaparición y la intensidad con respecto del tamaño población de las comunidades muestra cierta relación, por investigarse a fondo, con la cartografía de los hallazgos de fosas clandestinas en la entidad (ver mapa en seguida e informe de fosas 2009-marzo2021 de <a href="https://fosas.poplab.mx/">fosas.poplab.mx/</a> ).</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/B-IMzKrXk4vZxbfGUaFXatEl63FQx415efE6VTKj38qUXoxux-ZoCXQb6lkv6Yhn-AR9pEhqahW67aWNj9Ra0aYkPjgQbH7ajQZZRCaErRySQX878UyZTFXXnDw223_biSNRiyas4Vl9CxAStEK9Kf3wHqBloG6Of1JOouxZzJQbD9nd6ZoYURc_HNMj" alt=""/></figure>



<ol start="5"><li><strong><em>Militarización</em></strong></li></ol>



<p><strong>En Guanajuato, Sedena y GN en conjunto tienen 12,063 efectivos desplegados operativos en Guanajuato, y su personal total conjunto es de 12,959. Además, a mediados de octubre, arribaron al estado 1,450 elementos más de Sedena y Guardia Nacional: así, ya son 14,409 efectivos militares </strong><strong>[18]</strong><strong>.</strong></p>



<p>En cambio, las policías civiles, estatales y municipales juntas, cuentan con <strong>un despliegue de personal de 10,725 unidades, y un personal total de 11,336 policías </strong><strong>[19]</strong><strong>.&nbsp;</strong></p>



<ul><li><strong>SEDENA&nbsp;</strong></li><li>Real&nbsp;4,123</li><li>Desplegado 3,853</li></ul>



<ul><li><strong>Guardia Nacional</strong></li><li>Real 8,836</li><li>Desplegado 8,210</li></ul>



<p><strong>De esa cifra&nbsp;</strong></p>



<ul><li>2,205 están en Celaya&nbsp;</li><li>1,702 están en León</li><li>1,285 están en Salamanca&nbsp;</li><li>1, 190 (748 en una zona y 442 en otra)&nbsp;en Irapuato</li><li>378 en Guanajuato</li><li>350 en Yuriria</li><li>335 en Acámbaro&nbsp;</li><li>276 en San Luis de la Paz&nbsp;</li><li>248 en Pénjamo&nbsp;</li><li>240 en Romita</li></ul>



<p><strong>Policía Estatal&nbsp;</strong></p>



<ul><li>Real 4,005</li><li>Desplegado 3,949</li></ul>



<p><strong>Policía Municipal&nbsp;</strong></p>



<ul><li>Real 7,331&nbsp;</li><li>Desplegado 6,776</li></ul>



<p>En este contexto la protesta de la colectiva guanajuatense Hasta Encontrarte [20], que el 15 de septiembre pasado desplegó una manta de 80 metros desde lo alto de la Estela de Luz, en Ciudad de México, con mensajes contra la impunidad y la militarización, significó una doble denuncia contra las autoridades estatales y federales, tanto por favorecer, ambas, la militarización de la seguridad pública, como por no atacar a fondo y estructuralmente la problemática dramática y compleja de las desapariciones y la violencia.</p>



<p>Lo anterior se da en el contexto de los graves conflictos intra e interinstitucionales relacionados con el caso Iguala-Ayotzinapa y con la responsabilidad del ejército en ese crimen de Estado. Asimismo, fue una respuesta organizada contra el papel cada vez más fuerte de las fuerzas armadas en las tareas de seguridad pública y en la vida nacional, especialmente tras la aprobación de la iniciativa (inconstitucional) del presidente López Obrador para que la Guardia Nacional pasara bajo el control de la SEDENA y la aprobación del proyecto de ley del PRI, avalado por Morena, para prolongar la presencia de ejército y marina en las calles hasta 2028, el que también crea un cortocircuito con la Carta Magna. Tanto en Guanajuato como en otros estados y países que ya vivieron estos procesos anteriormente, estas medidas no disminuyeron la violencia ni abonaron a paliar la crisis de derechos humanos, al contrario.</p>



<ol start="6"><li><strong><em>Crisis forense, carpetas y sentencias por desaparición</em></strong></li></ol>



<p>Según información de las Fiscalías Regionales del estado hay 825 cadáveres no identificados en fosa común (panteones municipales) correspondientes al periodo 2012-2020 [21].&nbsp;</p>



<p>En el panteón forense de la capital, bajo resguardo de la FGE, hay otros 1,038 cuerpos [22], siendo, entonces, el <strong>total de cuerpos de personas no identificadas y reclamadas de 1,863.</strong> A mediados de mayo la cifra era de 1,717 [23], por lo que hubo un aumento de 143 cuerpos (+8.7%). Estos datos reflejan aproximadamente las proporciones que se tienen a nivel nacional de cerca de 106,000 personas desaparecidas y más de 52,000 cuerpos no identificados.</p>



<p>En otro aspecto importante, la FGE (folio 112093900091322, 20/09/2022) dio a conocer que en su banco de datos forenses y genéticos tiene <strong>42,452 perfiles genéticos (ADN) de los cuales 17,897 (el 42.16%) corresponden a familiares de personas desaparecidas, 18,738 (44.14%) a cadáveres, y 5,817 (13.7%) a indicios para la investigación.&nbsp;</strong></p>



<p><strong>Al 15 de septiembre de 2022 la FGE tenía 9 carpetas por el delito desaparición forzada y 68 por desaparición cometida por particulares, es decir, un total de apenas 77 carpetas</strong> de investigación “substanciadas o que se encuentran substanciándose” por estos dos delitos. Esto significa que la enorme mayoría de los casos de desaparición de personas se investigan bajo otras hipótesis de delito y que los ministerios públicos, por distintos motivos, prefieren tipificar las desapariciones bajo crímenes como el secuestro, la privación ilegal de la libertad, la sustracción de menores o la trata, entre otros, y quizás no estén tan familiarizados con los protocolos y modalidades investigativas del delito de desaparición.</p>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/Zb9wui7NNOAmi8q_ycL-w8aOgRynyDbqbzxLceO20wEQF7GzqCMgXsVMDb8FfN8WCAxbyYi2eDjXVUqf5ewgHZp5Hr7s-j0rYh8UZt-EQo8VrB8qHi6DYJMTATRe5b8fW2JUGgpMiQAXWe_FWbI3eVGy-ztrQbe_-fStUVqvB-kwDg26ds9U8wpvDOiMZfeEnTMlaQ" alt=""/></figure>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/sypolkqhwJ5H-fpc5-pMjXKI89ZLNtKikOvxNE6mxyMfxaLnT4z6sX4NUE-wNSatYeFz6VCFv67ulF3HGs5V16lr-OwmAAlTR_Pxp92XA3LK5jwu--mLhxxMnlPLZAFfi23Ts_NugjzW-6HBt3f4pKtdqEBNH0agFv06S7UbbM-6GoH4o8jJf2ZLKvQ-QXOT8o4v8w" alt=""/></figure>



<p>La siguiente síntesis de las <strong>sentencias del Poder Judicial en Guanajuato</strong> refleja de alguna forma lo anteriormente expuesto sobre el tipo de delitos que son investigados y perseguidos, que se vinculan y llevan a proceso hasta conseguir una sentencia, según la información proporcionada con el Folio 110194900069522 [24]. Representan en general una fracción mínima de todos los que son denunciados, indicando probables patrones de impunidad. Estos, aunque son difíciles de estimar o calcular con precisión, se suman a la cifra negra general y a las complicidades demostradas, sobre todo en ciertos municipios, entre autoridades de distintos niveles y crimen organizado, lo cual pinta un panorama de crisis de los derechos humanos en la entidad.</p>



<p><em>Vinculaciones a proceso (hasta octubre de 2021) por desaparición forzada: 117</em></p>



<p><em>Sentencias condenatorias 2011-julio 2022 por:</em></p>



<p>Desaparición forzada = 18</p>



<p>Desaparición cometida por particulares = 0</p>



<p>Secuestro = 68</p>



<p>Privación ilegal de la libertad = 5</p>



<p><em>Sentencias absolutorias 2011-julio 2022 por:</em></p>



<p>Desaparición forzada = 6</p>



<p>Desaparición cometida por particulares = 0</p>



<p>Secuestro = 13</p>



<p>Privación ilegal de la libertad = 2</p>



<ol start="7"><li><strong><em>Propuestas en construcción</em></strong></li></ol>



<p>Ante el contexto descrito, se ha ido ampliando y complejizando la agenda estatal sobre desaparición y búsqueda de personas y sobre la atención a las víctimas, afectadas, entre otros factores, por la carencia de recursos humanos y presupuestales. De manera no exhaustiva y como “propuestas en construcción” o aún pendientes, reporto una lista elaborada mediante entrevistas y expresiones públicas de familiares, colectivos y buscadoras independientes, junto con señalamientos de grupos de sociedad civil y de los medios.</p>



<ul><li>Búsquedas, protocolos y alertas diferenciadas</li><li>Presupuesto y capacidad operativa insuficientes de las Comisiones (CEAIV, CEBP)</li><li>Células de búsqueda municipales, operatividad, capacitación, participación de familiares&nbsp;</li><li>Protección, seguridad, mecanismos, refugio efectivo y regreso seguro para personas buscadoras y familias</li><li>Mesas de trabajo reales entre autoridades, colectivos, OSC, con objetivos y metodología claras</li><li>Identificación forense, cotejo bases de datos, Banco Estatal Datos Forenses, carpetas FGE, notificación digna</li><li>Registros de fosas, de personas desaparecidas, de personas no identificadas (versión pública)</li><li>Justicia / Poder judiciario, sentencias e impunidad, declaración especial de ausencia</li><li>Agenda legislativa estatal, discusión de las propuestas de mejora</li><li>Seguimiento a recomendaciones CED-ONU, Acciones Urgentes, MEIF</li><li>Análisis de contexto, dinámicas fronterizas e interestatales</li><li>Difusión y conciencia pública, trabajo en escuelas, memoria y reparación, unión de colectivos</li><li>Políticas activas, compartidas, no revictimizantes para la memoria y la no repetición</li></ul>



<p>En el mapa siguiente se nota el proceso histórico y geográfico del nacimiento de los 17 colectivos de búsqueda [25] en el estado, sobre todo a lo largo del corredor industrial, mismos que fueron adquiriendo identidades, repertorios, enfoques, especializaciones y agendas en parte distintas entre sí, pero con el fin compartido del reconocimiento y el encuentro de todas las personas desaparecidas, la verdad y la justicia.</p>



<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/7g1m-WSXLN_Oqrabeqwb1GtUm18P1aOkoUuejRlE_f-1a2VxEcEbhCN2LN7CmCwqTn_prJz42yYqvLY7nX6K-RUlKGP3M-Cn2L4ZA9FsxQkbSsTDg43LcP3G5P3PAspqX0M0bfM3Elw1hTBXC6xkqOxIgRdAW-bD8UVY0LEIgBTTeeSA7DOW0stjsuc7" alt=""/></figure>



<p>Ante la reiterada cerrazón institucional para con el establecimiento de mesas de trabajo permanentes, con metodología y objetivos claros y progresivos, entre los colectivos, las familias sin colectivo, las organizaciones de sociedad civil y las personas acompañantes, la mayoría de los puntos y propuestas de una política pública compartida, participativa y abierta al cambio quedan en entredicho, sujetos a voluntades y coyunturas políticas y a las dinámicas propias de cada agrupación bajo la presión del tiempo, que no juega nunca a favor de quienes buscan a un ser querido, y de las instituciones, mucho menos dialogantes en este 2022. La vuelta a cierta unidad de intenciones y de acción, de forma estratégica, por regiones y temáticas, así como una mayor presión selectiva hacia la fiscalía y la secretaría de gobierno, particularmente, puede ser un camino para el fin común de encontrarles a todas y todos con verdad, justicia y memoria para la no repetición y la reparación.</p>



<p>“Yo de verdad tengo miedo de morirme, no digo que no. Pero lo que hago no lo hago porque soy valiente, lo hago por dolor, lo hago por injusticia y lo hago porque creo que todos merecen una verdad y una justicia clara”, explicó Javier Barajas en el evento del premio de Front Line Defenders que, en sus palabras, sirve para “visibilizar la situación de nuestro estado, para que se conozca en todo el mundo”, ya que “hemos aprendido a buscar y caminar por la verdad y la justicia” desde la construcción de memoria digna de las y los desaparecidos.&nbsp;</p>



<p>El discurso de María del Tránsito y Javier forja desde el dolor y la organización una narrativa distinta de resistencia y afrontamiento, mueve a no dejar a nadie atrás, a unirse contra los agravios y la vulnerabilidad para que no se repitan los crímenes masivos de Salvatierra o de Acámbaro y de otros cientos de lugares en que actos de exterminio fueron ocultados y quedaron, a la fecha, impunes.&nbsp;&nbsp;</p>



<p>Para comprender mejor y verificar los resultados reporto unas consideraciones metodológicas:</p>



<ol><li>La tasa por cada 100mil habs (o habitantes) se refiere a la tasa (proporción) de personas oficialmente registradas cuyo paradero se desconocía (a la fecha del 7/10/2022, o del 30/04/2018 en su caso), calculada por cada 100mil habitantes. Ésta nos da cuenta de la dimensión del fenómeno de la desaparición en relación con el tamaño de la población de cada municipio.&nbsp;</li><li>Cabe señalar que se registran 207 personas de las que se desconoce el municipio en que fueron vistas por última vez (este dato no entra el cómputo de las tasas municipales, pero sí entra en el cálculo del promedio del estado).</li><li>Datos de la población en 2022 para calcular la tasa: INEGI. Censo de Población y Vivienda 2020, <a href="http://www.inegi.org.mx/programas/ccpv/2020/#Microdatos">www.inegi.org.mx/programas/ccpv/2020/#Microdatos</a>, 2021 (6,166,934 habitantes) y <a href="https://cuentame.inegi.org.mx/monografias/informacion/gto/default.aspx?tema=me&amp;e=11">https://cuentame.inegi.org.mx/monografias/informacion/gto/default.aspx?tema=me&amp;e=11</a>&nbsp;</li><li>Número de personas desaparecidas al 07/10/2022: es el dato que entrega la Comisión Nacional de Búsqueda a través del Registro Nacional de Personas Desaparecidas y No Localizadas (RNPDNO), rectificado por el autor mediante un cálculo que confronta y actualiza para cada municipio la cifra total de la CNB (de 2,742 personas desaparecidas) con el dato de la Fiscalía General del Estado de Guanajuato (de 3,248 personas desaparecidas), obtenido por Plataforma Nacional de Transparencia y normalmente más actualizado que el primero. Como la FGE Gto no entrega datos desglosados por municipio, estos se estimaron a partir de las cifras municipales que sí publica el RNPED, teniendo en cuenta que las de FGE para el estado dan cuenta en promedio de 18.5% más personas desaparecidas respecto del registro de CNB. Así que el total de personas desaparecidas de todos los municipios del estado según los datos de FGE (folio 112093900089922), que son más actualizados, resulta de 3,248 (al 31 de agosto de 2022).&nbsp;&nbsp;</li><li>Número de personas desaparecidas al 30/04/2018: proviene del extinto RNPED, cuyos datos están en <a href="https://observablehq.com/@quintoelab/tabla-municipios?collection=@quintoelab/datos-publicos">https://observablehq.com/@quintoelab/tabla-municipios?collection=@quintoelab/datos-publicos</a> junto con el número expresivo de la tasa de personas desaparecidas por 100mil habitantes, calculada con datos poblaciones y de desapariciones del 2018.</li><li>Dato población 2018: Municipios <a href="https://observablehq.com/@quintoelab/tabla-municipios?collection=@quintoelab/datos-publicos">https://observablehq.com/@quintoelab/tabla-municipios?collection=@quintoelab/datos-publicos</a> y Estado <a href="http://www.cefp.gob.mx/publicaciones/presentaciones/2018/eno1/11_Gto.pdf">www.cefp.gob.mx/publicaciones/presentaciones/2018/eno1/11_Gto.pdf</a> (5,936,169 habs)</li></ol>



<p>Referencias:</p>



<p>[1] Texto elaborado dentro del proyecto: Incidencia política de las familias de personas desaparecidas en Guanajuato y Jalisco a partir de procesos organizativos y de construcción de memoria&nbsp;(Proyectos Nacionales de Investigación e Incidencia para Contribuir a la Seguridad Humana, PRONACES 319130, 2022-2024). El autor es académico de la Universidad Iberoamericana León e integra la Plataforma por la paz y la justicia en Gto. En mayo se publicó otro boletín de datos y reflexiones sobre Guanajuato: <a href="https://lamericalatina.net/2022/05/17/boletin-sobre-desapariciones-en-guanajuato-mayo-2022/">https://lamericalatina.net/2022/05/17/boletin-sobre-desapariciones-en-guanajuato-mayo-2022/</a> <strong>&nbsp;Contacto: </strong><a href="https://twitter.com/FabrizioLorusso"><strong>twitter.com/FabrizioLorusso</strong></a><strong> <br></strong>[2] Video de la ceremonia y foro: <a href="https://youtu.be/vw3Co85_PKA">https://youtu.be/vw3Co85_PKA</a>&nbsp; &#8211; Nota Centro Pro Dh <a href="https://centroprodh.org.mx/sididh4_0/2022/10/12/ceremonia-de-celebracion-del-premio-front-line-defenders-para-personas-defensoras-de-derechos-humanos-en-riesgo/">https://centroprodh.org.mx/sididh4_0/2022/10/12/ceremonia-de-celebracion-del-premio-front-line-defenders-para-personas-defensoras-de-derechos-humanos-en-riesgo/</a>&nbsp;</p>



<p>[3] Folio de referencia 112093900089922, Oficio 713/2022</p>



<p>[4] Este mismo dato que da la FGE Gto, a la fecha del 30 de septiembre de 2022, fue actualizado a 3,331 personas desaparecidas, 83 más que en agosto (Folio 112093900100322, Oficio 802/2022 del 18/10/22 link <a href="https://lamlatina.files.wordpress.com/2022/10/fge-gto-18-oct-22-n-desaparecidos-respuesta-folio-112093900100322.pdf" rel="nofollow">https://lamlatina.files.wordpress.com/2022/10/fge-gto-18-oct-22-n-desaparecidos-respuesta-folio-112093900100322.pdf</a>). Entonces, el total, considerando casos anteriores al 2012, es de 3,520 desaparecidxs. Para fines de elaboración en&nbsp; este artículo, se mantendrá&nbsp; el uso dato del 31 de agosto agosto, en el que se basaron los cálculos sucesivos.&nbsp; </p>



<p>[5] <a href="https://versionpublicarnpdno.segob.gob.mx/Dashboard/Index">https://versionpublicarnpdno.segob.gob.mx/Dashboard/Index</a></p>



<p>[6] <a href="https://odim.juridicas.unam.mx/sites/default/files/Human%20Rights%20Watch%20-%20Los%20desaparecidos%20de%20M%C3%A9xico%20-%20Espa%C3%B1ol_0.pdf" rel="nofollow">https://odim.juridicas.unam.mx/sites/default/files/Human%20Rights%20Watch%20-%20Los%20desaparecidos%20de%20M%C3%A9xico%20-%20Espa%C3%B1ol_0.pdf</a></p>



<p>[7] Algunos ejemplos que dan cuenta de la cifra negra de las desapariciones: <a href="https://www.sinembargo.mx/04-09-2022/4248289" rel="nofollow">https://www.sinembargo.mx/04-09-2022/4248289</a>; <a href="https://zonafranca.mx/politica-sociedad/estan-desapareciendo-ninas-de-secundaria-en-guanajuato-familias-no-denuncian-por-temor/" rel="nofollow">https://zonafranca.mx/politica-sociedad/estan-desapareciendo-ninas-de-secundaria-en-guanajuato-familias-no-denuncian-por-temor/</a>; <a href="https://www.jornada.com.mx/notas/2020/12/05/politica/colectivo-donde-estan-acambaro-20201205/" rel="nofollow">https://www.jornada.com.mx/notas/2020/12/05/politica/colectivo-donde-estan-acambaro-20201205/</a>; <a href="https://www.elsoldelbajio.com.mx/local/realizan-misa-por-las-personas-desaparecidas-de-acambaro-8817164.html" rel="nofollow">https://www.elsoldelbajio.com.mx/local/realizan-misa-por-las-personas-desaparecidas-de-acambaro-8817164.html</a>; y <a href="https://poplab.mx/v2/story/Guanajuato:-Aqui-decian-no-hay-desaparecidos%20">https://poplab.mx/v2/story/Guanajuato:-Aqui-decian-no-hay-desaparecidos%20</a></p>



<p>[8] Lee una denuncia reciente al respecto de la colectiva Hasta Encontrarte</p>



<p><a href="https://www.sinembargo.mx/17-09-2022/4254157">&nbsp;https://www.sinembargo.mx/17-09-2022/4254157</a> y de la Plataforma por la Paz y la Justicia en Gto<a href="https://agoragto.com/estado/plataforma-de-la-paz-denuncia-cifras-negras-en-datos-de-la-fiscalia/"> https://agoragto.com/estado/plataforma-de-la-paz-denuncia-cifras-negras-en-datos-de-la-fiscalia/</a>&nbsp;</p>



<p>[9]&nbsp; <a href="https://www.milenio.com/estados/en-desapariciones-se-denuncia-uno-de-cada-10-casos">https://www.milenio.com/estados/en-desapariciones-se-denuncia-uno-de-cada-10-casos</a>&nbsp;</p>



<p>[10] <a href="https://www.inegi.org.mx/programas/envipe/2020/">https://www.inegi.org.mx/programas/envipe/2020/</a>&nbsp;</p>



<p>[11] Se alcanza la cifra de 51,179 posibles casos de desaparición en Guanajuato, con base en la cifra negra de delitos no denunciados del 93.3% de INEGI-ENVIPE 2020:</p>



<p><a href="https://www.animalpolitico.com/elsabueso/reduccion-secuestro-subregistro-cifra-negra-clasificacion/">&nbsp;https://www.animalpolitico.com/elsabueso/reduccion-secuestro-subregistro-cifra-negra-clasificacion/</a> y<a href="https://www.animalpolitico.com/el-blog-de-causa-en-comun/espejismos-en-las-estadisticas-delictivas/"> https://www.animalpolitico.com/el-blog-de-causa-en-comun/espejismos-en-las-estadisticas-delictivas/</a>&nbsp;</p>



<p>[12] <a href="https://lamericalatina.net/2022/05/17/boletin-sobre-desapariciones-en-guanajuato-mayo-2022/">https://lamericalatina.net/2022/05/17/boletin-sobre-desapariciones-en-guanajuato-mayo-2022/</a>&nbsp;</p>



<p>[13] Con el dato más reciente de FGE Gto, ya mencionado, al 30 de septiembre de 2022, de 3,331 personas desaparecidas, estaríamos hablando ya de casi seis veces más personas que en 2018.&nbsp;&nbsp;</p>



<p>[14]&nbsp; Para profundizar sobre el contexto guanajuatense reciente, véase informe de la Plataforma por la paz y la justicia Gto (agosto-septiembre 2022):<a href="https://plataformapazyjusticia.blogspot.com/2022/08/informe-desapariciones-impunidad-e.html">&nbsp;</a></p>



<p><a href="https://plataformapazyjusticia.blogspot.com/2022/08/informe-desapariciones-impunidad-e.html">https://plataformapazyjusticia.blogspot.com/2022/08/informe-desapariciones-impunidad-e.html</a></p>



<p>[15]&nbsp;Hay testimonios de familias de León cuyos hijos han vuelto de campos de trabajo esclavo organizados por grupos criminales ubicados en la Sierra de Lobos. En abril de 2022 fueron hallados por los colectivos y la Comisión Estatal de Búsqueda 18 cuerpos en fosas clandestinas en la finca Hacienda Arriba,&nbsp; comunidad de Comanja, justo en la sierra cerca de la frontera con Jalisco. Allí mismo fue desmantelado un centro de operación del Cártel Jalisco Nueva Generación en 2020.</p>



<p><a href="https://www.proceso.com.mx/nacional/estados/2022/5/13/colectivos-hallan-18-cuerpos-en-fosa-clandestina-de-guanajuato-285870.html">https://www.proceso.com.mx/nacional/estados/2022/5/13/colectivos-hallan-18-cuerpos-en-fosa-clandestina-de-guanajuato-285870.html</a></p>



<p>[16] <a href="https://causaencomun.org.mx/beta/registro-de-policias-asesinados-2022/">https://causaencomun.org.mx/beta/registro-de-policias-asesinados-2022/</a></p>



<p>[17] Ya se había señalado esto en otra entrega: para mayor detalle, ver<a href="https://adondevanlosdesaparecidos.org/2022/06/16/los-laberintos-de-la-desaparicion-en-guanajuato/">&nbsp;</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-a-donde-van-los-desaparecidos wp-block-embed-a-donde-van-los-desaparecidos"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="HYrjmRJXwU"><a href="https://adondevanlosdesaparecidos.org/2022/06/16/los-laberintos-de-la-desaparicion-en-guanajuato/">Cifras y crisis, discursos y vacíos: los laberintos de la desaparición en Guanajuato</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«&lt;strong&gt;Cifras y crisis, discursos y vacíos: los laberintos de la desaparición en Guanajuato&lt;/strong&gt;» — A dónde van los desaparecidos" src="https://adondevanlosdesaparecidos.org/2022/06/16/los-laberintos-de-la-desaparicion-en-guanajuato/embed/#?secret=KB1a6jgRKv#?secret=HYrjmRJXwU" data-secret="HYrjmRJXwU" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>[18] Fuente:<a href="https://tv4noticias.com/guanajuato/llegan-mas-fuerzas-militares-para-guanajuato"> https://tv4noticias.com/guanajuato/llegan-mas-fuerzas-militares-para-guanajuato</a>&nbsp;</p>



<p>[19]&nbsp; Datos resumidos de <a href="https://www.am.com.mx/nacional/2022/9/22/mananera-de-amlo-culpa-amlo-la-fge-por-inseguridad-en-guanajuato-624117.html">https://www.am.com.mx/nacional/2022/9/22/mananera-de-amlo-culpa-amlo-la-fge-por-inseguridad-en-guanajuato-624117.html</a></p>



<p>[29]&nbsp; <a href="https://elpais.com/mexico/2022-09-16/manifestantes-escalan-la-estela-de-luz-para-protestar-contra-la-militarizacion-y-las-desapariciones-en-imagenes.html">https://elpais.com/mexico/2022-09-16/manifestantes-escalan-la-estela-de-luz-para-protestar-contra-la-militarizacion-y-las-desapariciones-en-imagenes.html</a>&nbsp;</p>



<p>[21]&nbsp; Folio 112093900089922 oficio 713/2022 FGE Gto</p>



<figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper">
<p><a href="https://fabriziolorusso.files.wordpress.com/2022/10/personas-desaparecidas-gto-agosto-septiembre-2022-res.-112093900089922-anexos.pdf" target="_blank" rel="noopener noreferrer nofollow">Haz clic para acceder a personas-desaparecidas-gto-agosto-septiembre-2022-res.-112093900089922-anexos.pdf</a></p>
</div></figure>



<p>[22]&nbsp; Folio 112093900091322, oficio 727/2022 FGE Gto<a href="https://fabriziolorusso.files.wordpress.com/2022/10/fge-21-sept-22-banco-estatal-adn-datos-perfiles-respuesta-folio-112093900091322.pdf">&nbsp;</a></p>



<figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper">
<p><a href="https://fabriziolorusso.files.wordpress.com/2022/10/fge-21-sept-22-banco-estatal-adn-datos-perfiles-respuesta-folio-112093900091322.pdf" target="_blank" rel="noopener noreferrer nofollow">Haz clic para acceder a fge-21-sept-22-banco-estatal-adn-datos-perfiles-respuesta-folio-112093900091322.pdf</a></p>
</div></figure>



<p>[23] <a href="https://adondevanlosdesaparecidos.org/2022/06/16/los-laberintos-de-la-desaparicion-en-guanajuato/">https://adondevanlosdesaparecidos.org/2022/06/16/los-laberintos-de-la-desaparicion-en-guanajuato/</a></p>



<p>[24]&nbsp; Ver info oficial vía transparencia <a href="https://fabriziolorusso.files.wordpress.com/2022/10/poder-judicial-sentencias-ago-22-respuesta-folio-69522.pdf">https://fabriziolorusso.files.wordpress.com/2022/10/poder-judicial-sentencias-ago-22-respuesta-folio-69522.pdf</a> y tabla en anexo <a href="https://fabriziolorusso.files.wordpress.com/2022/10/poder-judicial-sentencias-ago-22-tabla.-sentencias-dictadas-por-desaparicion-forzada-y-secuestro.xlsx">https://fabriziolorusso.files.wordpress.com/2022/10/poder-judicial-sentencias-ago-22-tabla.-sentencias-dictadas-por-desaparicion-forzada-y-secuestro.xlsx</a></p>



<p>[25] “Desaparecidos Pénjamo” es un grupo Facebook muy activo, que elabora fichas de búsqueda propias e iniciativas, aunque sus integrantes no participan en el movimiento como “colectivo” en ese municipio y son, más bien, familias independientes o integrantes de colectivos diversos del estado.</p>



<p><br><em>*<a href="https://twitter.com/FabrizioLorusso">Fabrizio Lorusso</a><strong>&nbsp;</strong>es investigador y profesor en la Universidad Iberoamericana en León. Colabora en medios impresos, digitales y radiofónicos nacionales y extranjeros como La Jornada, Desinformémonos, América Economía, entre otros. Es colaborador del proyecto&nbsp;<a href="http://adondevanlosdesaparecidos.org/">adondevanlosdesaparecidos.org</a></em></p>
</div>
                <div class="categorias">
          <div class="titulo-tags">Categorias:</div>
          <div class="div-block-2">
            <a href="https://adondevanlosdesaparecidos.org/category/compartencia/" class="tag-text">Compartencia</a>          </div>
        </div>
        <div class="etiquetas">
          <div class="titulo-tags">Etiquetas:</div>
          <div class="div-block-2">
            <a href="https://adondevanlosdesaparecidos.org/tag/crisis-forense/" class="tag-text">crisis forense</a><a href="https://adondevanlosdesaparecidos.org/tag/desaparecidos/" class="tag-text">desaparecidos</a><a href="https://adondevanlosdesaparecidos.org/tag/guanajuato/" class="tag-text">Guanajuato</a><a href="https://adondevanlosdesaparecidos.org/tag/leon/" class="tag-text">León</a><a href="https://adondevanlosdesaparecidos.org/tag/personas-desaparecidas/" class="tag-text">personas desaparecidas</a>          </div>
        </div>
              </div>
    </div>
  </div>
  <div class="wf-section">
    <div class="contenedor">
      <h2 class="title-xl">Notas relacionadas</h2>
      <div class="collection-list-wrapper w-dyn-list">
        <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c96" role="list" class="contenedor-3-columnas-grid w-dyn-items" data-max-pages="11">
          <div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2022/06/02/dignificando-la-memoria/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-02-a-las-9.51.26.png?fit=1907%2C1100&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2022/06/02/dignificando-la-memoria/" class="w-inline-block">
                <h3 class="link-h2">Dignificando la Memoria</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2020/09/04/un-podcast-para-hacer-resonar-la-busqueda-de-personas-en-el-agua/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/09/portada.jpg?fit=2880%2C1500&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2020/09/04/un-podcast-para-hacer-resonar-la-busqueda-de-personas-en-el-agua/" class="w-inline-block">
                <h3 class="link-h2">Un podcast para hacer resonar la búsqueda de personas en el agua</h3>
              </a>
            </div>
          </div><div bind="d1eb8fe5-a2de-db9e-1c86-414787cc9c97" role="listitem" class="elemento-3-columnas w-dyn-item">
            <a href="https://adondevanlosdesaparecidos.org/2020/08/13/las-fosas-de-la-posguerra-espanola-en-aragon/" class="w-inline-block"><img src="https://i0.wp.com/adondevanlosdesaparecidos.org/wp-content/uploads/2020/08/FOSA-PRINCIPAL.jpeg?fit=1600%2C1200&#038;ssl=1" loading="lazy" alt="" class="image-2"></a>
            <div class="elemento-3-columnas-texto">
              <a href="https://adondevanlosdesaparecidos.org/2020/08/13/las-fosas-de-la-posguerra-espanola-en-aragon/" class="w-inline-block">
                <h3 class="link-h2">Las fosas de la posguerra española en Aragón</h3>
              </a>
            </div>
          </div>        </div>
              </div>
    </div>
  </div>
  <div bind="45e8c193-447f-5050-5f24-2e95750f6cc8" class="footer wf-section">
    <div class="contenedor contenedor-footer">
      <div class="contenedor-logos-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/brot.jpg?v=1650286647027" loading="lazy" width="119" alt="Brot für die Welt" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/open-society.jpg?v=1650286647027" loading="lazy" width="126" alt="Open Society Foundations" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/heinrich-boll.jpg?v=1650286647027" loading="lazy" width="301" alt="Heinrich Böll Stiftung" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/5to-elemento.jpg?v=1650286647027" loading="lazy" width="187" alt="5to Elemento - Laboratorio de investigación periodística" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/global-initiative.jpg?v=1650286647027" loading="lazy" width="225" alt="Global Initiative" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/resilience-fund.jpg?v=1650286647027" loading="lazy" width="233" alt="Resilience Fund" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/MacArth_primary_logo_stacked.png?v=1650286647027" loading="lazy" width="200" alt="" class="logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/fondo-semillas.png?v=1650286647027" loading="lazy" width="150" alt="" class="logo-footer"></div>
      <div class="contenedor-buscar">
        <form action="https://adondevanlosdesaparecidos.org" class="search-form w-form" method="GET"><input type="search" class="search-input-overlay w-input" maxlength="256" name="s" placeholder="Buscar…" id="search" required=""><input type="submit" value="Buscar" class="boton-verde w-button"><input type="hidden" value="" name="post_type" id="post_type"></form>
      </div>
      <div class="menu-footer">
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cd2-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/" class="link-uppercase">Historias</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/investigaciones-especiales/" class="link-uppercase">Especiales</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/podcast/" class="link-uppercase">Podcast</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/compartencia/" class="link-uppercase">Compartencia</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cdf-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/historias/con-ciencia/" class="link-uppercase">Con-ciencia</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/category/opinion/" class="link-uppercase">Opinión</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/nosotros/" class="link-uppercase">Acerca de</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/proximamente/" class="link-uppercase">Datos abiertos</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cec-750f6cc8">
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/talleres/" class="link-uppercase">Talleres</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/newsletter/" class="link-uppercase">Newsletter</a>
          </h2>
          <h2 class="titulo-sm-vertical">
            <a href="https://adondevanlosdesaparecidos.org/contacto/" class="link-uppercase">Contacto</a>
          </h2>
        </div>
        <div id="w-node-_45e8c193-447f-5050-5f24-2e95750f6cf9-750f6cc8">
          <div class="contenedor-redes">
            <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
            <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
          </div>
          <a href="https://adondevanlosdesaparecidos.org/login/" class="boton uppercase w-button">Iniciar sesión</a>
          <h2 class="titulo-sm-vertical aviso-privacidad-link">
            <a href="https://adondevanlosdesaparecidos.org/aviso" class="link-uppercase">Aviso de privacidad</a>
          </h2>
        </div>
      </div>
    </div>
    <div class="contenedor-logo-footer"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027" loading="lazy" width="283" sizes="(max-width: 479px) 80vw, 283px" srcset="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu-p-500.png?v=1650286647027 500w, https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/logo-menu.png?v=1650286647027 566w" alt="A donde van los desaparecidos" class="imagen-footer"></div>
    <div class="barra-negra-footer"></div>
    <div class="w-embed">
      <style>
  .w-slider-nav-invert > div.w-active {
    background-color: #2dbfb9;
}
</style>
    </div>
  </div>
  <div bind="5c070425-5e40-a3fe-002b-792f966dd005" class="menu-section">
    <div data-w-id="5c070425-5e40-a3fe-002b-792f966dd006" class="menu-icon menu-icon-menu"></div>
    <a href="#" class="h3-link navlink">Historias</a>
    <a href="#" class="h3-link navlink">Especiales</a>
    <a href="#" class="h3-link navlink">Podcast</a>
    <a href="#" class="h3-link navlink">Compartencia</a>
    <a href="#" class="h3-link navlink">Conciencia</a>
    <a href="#" class="h3-link navlink">Opinión</a>
    <a href="#" class="h3-link navlink">Acerca de</a>
    <a href="#" class="h3-link navlink">Capacitación</a>
    <a href="#" class="h3-link navlink">Talleres</a>
    <a href="#" class="boton w-button">Iniciar sesión</a>
    <div class="contenedor-redes contenedor-redes-menu">
      <a href="https://twitter.com/desaparecerenmx" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/twitter-icono_1twitter-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.facebook.com/adondevanlosdesaparecidos" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/facebook-icono_1facebook-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="https://www.instagram.com/adondevanlosdesaparecidos/" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/instagram-icono_1instagram-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
      <a href="#" class="link-redes w-inline-block"><img src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/images/whatsapp-icono_1whatsapp-icono.png?v=1650286647027" loading="lazy" width="32" alt=""></a>
    </div>
    <a href="#" class="h3-link navlink">Newsletter</a>
    <a href="#" class="h3-link navlink">Contacto</a>
    <div></div>
  </div>
  
  <script type="text/javascript">var $ = window.jQuery;</script><script src="https://adondevanlosdesaparecidos.org/wp-content/themes/adonde-01/js/webflow.js?v=1650286647027" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script src="https://cdn.jsdelivr.net/npm/udesly-web-share-api@1.0.2/udesly-web-share-api.1.0.2.umd.js"></script>

<!-- wpcom_wp_footer -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202243"></script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='udesly-wp-wf-js-extra'>
/* <![CDATA[ */
var udeslyAjax = {"ajaxUrl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"4d6735b232","config":{"break_cache_forms":false,"wc_notification_duration":3,"refetch_nonce":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/udesly-adapter-plugin/assets/js/bundle/udesly-wf-wp.bundle.min.js?ver=2.0.25' id='udesly-wp-wf-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/adondevanlosdesaparecidos.org\/wp-admin\/admin-ajax.php","nonce":"65c99bb219","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/adondevanlosdesaparecidos.org\/2022\/10\/25\/puro-pa-adelante-porque-no-vamos-a-dejar-a-ninguno-desaparicion-de-personas-crisis-forense-y-resistencias-en-guanajuato\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.3.2' id='eael-general-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adondevanlosdesaparecidos.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=3.0' id='megamenu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
	<script src='https://stats.wp.com/e-202243.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'133713931',post:'17824',tz:'-5',srv:'adondevanlosdesaparecidos.org',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.9'} ]);
		_stq.push([ 'clickTrackerInit', '133713931', '17824' ]);
	</script></body></html>
<!--
	generated 46 seconds ago
	generated in 0.640 seconds
	served from batcache in 0.003 seconds
	expires in 254 seconds
-->
